<!DOCTYPE html>
<!--[if IE]>  <![endif]-->
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<title>
Goethe-Universität — Insektensterben – eine schleichende Katastrophe
</title>
<!-- meta -->
<meta content='Die Goethe-Universität ist eine forschungsstarke Hochschule in der europäischen Finanzmetropole Frankfurt. Lebendig, urban und weltoffen besitzt sie als Stiftungsuniversität ein einzigartiges Maß an Eigenständigkeit.' name='description'>
<meta content='keywords' name='keywords'>
<meta content='copyright' name='copyright'>
<meta content='5days' name='revisit-after'>
<meta content='index, follow' name='robots'>
<meta content='IE=edge' http-equiv='X-UA-Compatible'>
<link rel="stylesheet" media="screen" href="/assets/application-all-388b06988d27643d4ec6a05a7b5faa4f7d36c85f91e35fe9b7e820cf5d3bfa2c.css" />
<link rel="stylesheet" media="print" href="/assets/application-print-5a8307825ac769e2fe8b8a7694cd0148c564a55637f7729ca80331b5f755b2db.css" />
<script src="/assets/application-047b11ca76ffef49ead317275712b64a6692c73f9109cc8106b750d821e331bc.js"></script>
<!-- needed for inline editing -->
<!-- / IE 8 foo -->
<script>
  var isIE8 = false;
</script>
<!--[if lt IE 9]>
<script>
  isIE8 = true;
</script>
<![endif]-->
<!-- local headers -->


<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Mkp8zLYE+wVgcVgmDPUCYziDeFZMGAVbYagl1JudJw0sHQllDimzXaHefzmRHqd8IPTMjfNqiZ1/7uR6nFIu0w==" />
<meta name="generator" content="Rails Connector for Infopark CMS Fiona by Infopark AG (www.infopark.de)" />
</head>
<body class='lang-0' id='page-1'>

<!--[if IE 6]> <div id="ie" class="ie6"> <![endif]-->
<!--[if IE 7]> <div id="ie" class="ie7"> <![endif]-->
<!--[if IE 8]> <div id="ie" class="ie8"> <![endif]-->
<!--[if IE 9]> <div id="ie" class="ie9"> <![endif]-->
<ul id='skiplinks'>
<li>
<a class='skip' href='#mainNav'>Skip to navigation (Press Enter).</a>
</li>
<li>
<a class='skip' href='#mainContent'>Skip to main content (Press Enter).</a>
</li>
</ul>
<a id='top' name='top'></a>
<!-- topAnchor -->
<div class=' ' id='website'>

<!-- header begin -->
<div id="header">
  
  <div class="headerInner">
    <div class="headContent">

      <a class="logo" title="Goethe-Universität Frankfurt am Main" href="/de?locale=de"><img alt="Goethe-Universität Frankfurt am Main" height="76" src="/assets/ci/head_logo-3f4b9591169c7a3095f77eb21e4d00649f1ed7bdc00ace2e4eb2c9b5285e07ea.svg" /></a>

        <h1 class="department">
      <span class="departmentTitle"><a href="/muk">PR &amp; Kommunikation</a></span><br />
  </h1>
    

      <ul class="metaNavigation">
        <li class="barrierLink">
        </li>
        <li class="printLink">
          <a href="javascript:print();" title="Seite drucken">
            <img src="/assets/ci/head_meta_print-e2b23a7a545e449e45751608717b5c4dca1fb71de2be9c550be7eaba7e0877b3.gif" alt="Head meta print" />
          </a>
        </li>
        <li class="socialLinks">
            <a href="/rss/34459651?channels=pressreleases" title="RSS" class="rss">
              <img src="/assets/ci/head_meta_rss-33e91cba492d58217b0f7f43a681ddab424abb816c54de6560a3bc811f5f5b72.gif" alt="Head meta rss" />
            </a>
          <a title="FACEBOOK" class="facebook" href="http://www.facebook.com/pages/Goethe-Universit%C3%A4t-Frankfurt/123002533912?sk=wall"><img src="/assets/ci/head_meta_facebook-51b2f2acb57ea136c25269dc7b8aca5d4fb348c4c7ba4c4dc89fc26db270b0e6.gif" alt="Head meta facebook" /></a>
          <a title="Twitter" class="twitter" href="http://www.twitter.com/goetheuni"><img src="/assets/ci/head_meta_twitter-e33e862bbc73ec86e422bb05edbf8a98cc841a1d33d54e6780a02b7015015bf3.gif" alt="Head meta twitter" /></a>
        </li>
      </ul>
      <!-- hide barrierNavigation
      <form class="barrierNavigation" action="/short_cuts" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="fgCddJ5neUUbiuFL/IoQvpMBF8EPVtG1HatBSlyHS1hgV+jdJkoxHdolxlRhYbWhi3ajGrAkXXMD7YDkW0hChg==" />
        <input type="hidden" name="return_path" id="return_path" value="/74845911/257" />
        <select name="site" id="site" size="1"><option value="">Schnelleinstieg</option>
<option value="https://qis.server.uni-frankfurt.de">Informationssystem QIS/LSF</option>
<option value="http://go.uni-frankfurt.de/">go.uni-frankfurt.de</option>
<option value="/de">Kontakt/Standorte/Lagepläne</option>
<option value="/34789023/studieninteressierte">Studien-Service-Center</option>
<option value="http://www.asta.uni-frankfurt.de/">AStA</option>
<option value="http://web.uni-frankfurt.de/studentenwerk/">Studentenwerk</option>
<option value="http://ub.uni-frankfurt.de">Bibliotheken</option>
<option value="http://www.uni-frankfurt.campuservice.de/">Campuservice</option>
<option value="https://webmail.server.uni-frankfurt.de/mail/">Webmail</option></select>
        <input type="submit" name="commit" value="GO" class="submit" />
</form>      hide barrierNavigation -->
      <!-- Search on top -->
      <form class="barrierNavigation" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="text" name="q" id="search_input" class="inputField" />
      <input type="submit" name="commit" value="Go" class="submit" />
</form>
      <script type="text/javascript">
        $(document).ready(function(){
          $("#search_input").DefaultValue("Suchbegriff");
        })
      </script>

      <!-- Search on top -->
      <ul class="subNavigation">
        <li>
          <a href="http://webmail.uni-frankfurt.de" title="Webmail">Webmail</a>
        </li>
        <!--
        <li>
        </li>
        -->
        <li>
          <a href="/intranet">Intranet</a>
        </li>
        <li>
	  <a href="http://aktuelles.uni-frankfurt.de" title="Aktuelles">Aktuelles</a>
        </li>
      </ul>
    </div>
  </div>
</div>
<!-- header end -->

<div id='content'>
<div id="mainContent" class=""><!-- Hauptnavigation begin -->
<div id="mainNav">
  <ul class="subNavOpen"><li class="first hasSubNav"><a class="active" href="/muk"><span>Presse</span></a><ul class="subNav"><li><a href="/34792413/presse-support">Presse-Support</a></li><li><a href="/69833960/2018">Pressemitteilungen</a></li></ul></li><li class=""><a href="/34459733/publikationen"><span>Publikationen / Medien</span></a></li><li class=""><a href="/34459744/praesentationsartikel"><span>Präsentationsartikel</span></a></li><li class=""><a href="/34459752/corporatedesign"><span>Corporate Design</span></a></li><li class="last"><a href="/34794155/team_ansprechpartner"><span>Team / Ansprechpartner</span></a></li></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Hauptnavigation Ende -->
<!-- Breadcrumb Start -->
<div id="breadcrumb">
  <ul><li class="firstPage"><a href="/">&nbsp</a></li><li class="firstPage"><a href="/de">GU Home</a></li><li class=""><a href="/muk">PR &amp; Kommunikation</a></li><li class=""><a href="/muk">Presse</a></li><li class=""><a href="/69833960/2018">Pressemitteilungen</a></li><li class=""><a href="/69833960/2018">2018</a></li><li class=""><a href="/74656733/11">November</a></li><li><span class="activePage">Insektensterben – eine schleichende Katastrophe</span></li></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Breadcrumb Ende -->
<div class="contextNavAndContent">
  <!-- contexNav begin -->
  <!-- start caching -->
    <div class="contextNav">
      <div class="contextNavInner ">
        <!-- subNavArea begin -->
        <!-- render teaser list -->



        <!-- subNavArea end -->
      </div>
    </div>
  <!-- end caching -->
<!-- contextNav end -->

  <div class="contentboxInner">
    <div class="contentboxHead"></div>
    <h2>Insektensterben – eine schleichende Katastrophe</h2>
    <h3>Ökologen haben es schwer, Sympathien für „Krabbeltiere“ zu wecken</h3>
    <div class="contentboxGrey">
      <div class="contentboxGreyTop"></div>
      <div class="contentboxGreyContent">
        Veröffentlicht am: 
        Mittwoch, 14. November 2018, 11:21 Uhr
        (257)<br /><br />
        <div>
          <p>FRANKFURT. &bdquo;Wespen sind wichtige &ouml;kologische Regulatoren&ldquo;, sagt der Biologe Bruno Streit, Seniorprofessor f&uuml;r &Ouml;kologie und Evolution der Goethe-Universit&auml;t, &bdquo;doch wer denkt schon daran, wenn sie auf dem Zwetschgenkuchen sitzen?&ldquo; Dass vor allem j&uuml;ngere und weniger gebildete Menschen die Bedeutung von Insekten f&uuml;r &Ouml;kosysteme untersch&auml;tzen, fanden er und seine Kollegen von Bio-Frankfurt k&uuml;rzlich bei einer Befragung von 1979 Personen heraus. In einem Interview f&uuml;r das Online-Magazin der Goethe-Universit&auml;t reflektiert Streit &uuml;ber Ursachen und m&ouml;gliche L&ouml;sungen.</p>
<p>Heute gibt es 80 Prozent weniger Insekten in der Luft als zu Zeiten unserer Gro&szlig;eltern. &Auml;ltere Menschen bereuen das schleichende Verschwinden der summenden Vielfalt mehr als j&uuml;ngere. Vielleicht, weil die es nicht anderes kennen. Aber laut Umfrage ist die richtige Einsch&auml;tzung des Insektensterbens auch eine Frage der Bildung. Das unterscheidet die schleichende Katastrophe am meisten von den pl&ouml;tzlichen, deren Folgen direkt sp&uuml;rbar sind.</p>
<p>&bdquo;W&auml;ren schlagartig alle Insekten verschwunden, w&uuml;rden alle insektenbest&auml;ubten Bl&uuml;tenpflanzen verschwinden, Ab- und Umbauprozesse im Wald weitgehend zum Erliegen kommen. Die auf Insektennahrung spezialisierten V&ouml;gel, Flederm&auml;use, Igel und Spitzm&auml;use w&uuml;rden weitgehend oder ganz aussterben&ldquo;, erkl&auml;rt Bruno Streit. Erst im Laufe vieler Millionen Jahre k&ouml;nnte sich theoretisch wieder eine neue entsprechende Vielfalt einstellen. &bdquo;So weit wird es zwar nicht kommen, aber eine Abnahme der Singv&ouml;gel ist teilweise bereits eingetreten&ldquo;, f&uuml;gt er hinzu.</p>
<p>Das hat auch wirtschaftliche Folgen. Auf chinesischen Obstplantagen wird die Obstbl&uuml;tenbest&auml;ubung teilweise schon durch Menschen auf Leitern vorgenommen. Kurzfristig erwartet Streit, dass einige Produkte wie Obst teurer werden. &bdquo;Wenn aber die globalisierte Weltwirtschaft schrumpft oder zusammenbricht - ein Szenario, das wir derzeit alle ausblenden - und die Bev&ouml;lkerung auch bei uns wieder st&auml;rker zu einer regionalen Selbstversorgung &uuml;bergeht, werden sich die Nachteile einer irreversibel verarmten Natur durchaus drastisch zeigen&ldquo;, warnt der Experte.</p>
<p>Denn mit der biologischen Vielfalt verschwinden auch genetische Ressourcen von unserem Erdball. Gez&uuml;chtete Pflanzen und Tiere sind meist genetisch verarmt und spezialisiert. Damit erh&ouml;ht sich das Risiko, dass sie k&uuml;nftigem Parasiten- oder Klimastress zum Opfer fallen. Viele der wenig bekannten Wildarten beherbergen zudem auch Substanzen oder F&auml;higkeiten, die f&uuml;r uns in der Zukunft noch interessant werden k&ouml;nnten.</p>
<p>Wie man Menschen f&uuml;r die Folgen des Insektensterbens sensibilisieren kann, ist f&uuml;r Bruno Streit und seine Kollegen bei Bio-Frankfurt ein gro&szlig;es Thema. &bdquo;Man kann die Farbenpracht des Ligusterschw&auml;rmers zeigen, die beeindruckende Gr&ouml;&szlig;e des Hirschk&auml;fers und die N&uuml;tzlichkeit der vielen Best&auml;uber f&uuml;r Wildpflanzen und unser Obst zu erl&auml;utern. Aber da kommt man bei Menschen mit Ekel, Phobien oder notorischem Desinteresse an &sbquo;Krabbeltieren&lsquo; rasch an die Grenzen seiner &Uuml;berzeugungskraft&ldquo;, wei&szlig; Streit aus Erfahrung. Viele Kollegen nutzten daher die Honigbiene als Sympathietr&auml;ger. Aber ausgerechnet die sei ein gez&uuml;chtetes Hochleistungsnutztier, das &ndash; so wird oft vermutet &ndash; regional manche der derzeit noch rund 500 Wildbienenarten erheblich unter Existenzdruck setzt.</p>
<p>L&auml;sst sich das Insektensterben &uuml;berhaupt noch aufhalten? &bdquo;Grunds&auml;tzlich w&auml;re es noch m&ouml;glich, die urspr&uuml;ngliche Insektenfauna wieder zum Krabbeln und Summen zu bringen. Aber dazu m&uuml;sste unser Landschafts- und Landwirtschaftskonzept radikal ge&auml;ndert werden&ldquo;, so Streit.</p>
<p>Pessimisten wenden ein, dass es politisch nicht umsetzbar sein wird, die endlosen Monokulturen, regulierten Wasserl&auml;ufe, die Benebelungen durch Biozide und die Verfrachtungen von Schad- und D&uuml;ngestoffen &uuml;ber Wind, Niederschl&auml;ge und Sickerwasser zu unterbinden. Denn dar&uuml;ber hinaus m&uuml;ssten auch wieder Hecken, Blumenwiesen und weitere Freifl&auml;chen zu Lasten der Landwirtschaftsfl&auml;chen generiert werden, die zu einem gro&szlig;en Teil der Produktion von Viehfutter dienen. Das w&uuml;rde Kosten, Lohneinbu&szlig;en und soziale Spannungen erzeugen und letztlich auch die Konkurrenzf&auml;higkeit auf dem Weltmarkt mindern.</p>
<p>Als Kompromiss fordern Streit und seine Kollegen von Bio-Frankfurt den Erhalt von so viel Strukturvielfalt und Niedrigbelastung, wie m&ouml;glich und sozial akzeptabel ist. Sie setzen sich daf&uuml;r ein, bei Kindern und noch naturnah empfindenden Erwachsenen den emotionalen Bezug zur Natur zu st&auml;rken. Neben den traditionellen Schutzgebieten pl&auml;dieren sie auch f&uuml;r die Einrichtung von "Wildnis"-Arealen wie sie gerade auf der ehemaligen M&uuml;llkippe &bdquo;Monte Scherbelino&ldquo; in Frankfurt entstehen. &bdquo;Dann hat auch der Nicht-Biologe wieder eine Chance, zu sehen und zu erleben, wie sich Natur entwickelt. Denn das Verst&auml;ndnis ergibt sich nicht einfach durch den Besuch der Zoologischen und Botanischen G&auml;rten oder Museen, so wertvoll und wichtig diese als zus&auml;tzliche Motivationshelfer sind und bleiben!&ldquo;, schlie&szlig;t Streit.</p>
<p>Den vollen Wortlaut des Interviews mit Bruno Streit zum Insektensterben finden Sie hier: <a href="https://aktuelles.uni-frankfurt.de/forschung/insektensterben-naturerlebnis-wird-fuer-kuenftige-generationen-aermer/">https://aktuelles.uni-frankfurt.de/forschung/insektensterben-naturerlebnis-wird-fuer-kuenftige-generationen-aermer/</a></p>
<p><strong>Information</strong>: Prof. Dr. Bruno Streit, Seniorprofessor f&uuml;r &Ouml;kologie und Evolution, Fachbereich 15, Campus Riedberg, <a href="mailto:streit@bio.uni-frankfurt.de">streit@bio.uni-frankfurt.de</a>.</p>
        </div>
      </div>
      <div class="contentboxGreyBottom"></div>
    </div>
  </div>
  <div class="contentboxFoot"></div>
</div>
<div class="showAll"><hr /></div>


</div><!-- sidebar start -->
<div id="sidebar" class="sortable">
    <!-- textSearch -->
<!-- hide search
<h2><span class="translation_missing" title="translation missing: de.layout.search">Search</span></h2>
<div class="sidebarTeaserBox">
  <div class="sidebarBoxTop"></div>
  <div class="sidebarBoxContent">
    <form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="text" name="q" id="search_input" class="inputField" />
      <input type="submit" name="commit" value="Go" class="submit" />
</form>  </div>
  <div class="sidebarBoxBottom"></div>
</div>
<div class="showAll"><hr /></div>
-->
<!-- textSearch -->
<!--
<script  type="text/javascript">
  $(document).ready(function(){
    $("#search_input").DefaultValue("Suchbegriff");
  })
</script>
-->

    
    



  <!-- render teaser list -->



  
</div>
<!-- sidebar end -->

<div class="clear"></div>
</div>
<!-- footer begin -->
<div id="footer">
  <div class="footerInner">
    <ul class="footerLinks">
      <li>
        <a href="/de">Die Goethe-Universität Frankfurt am Main</a>
      </li>
      <li>
        <a href="/impressum">Impressum</a>
      </li>
      <li>
        <a href="/70876599/Datenschutzerklaerung">Datenschutzerklärung</a>
      </li>
      <li>
          <a title="English Version" href="/en?locale=en">English version</a>
      </li>
    </ul>
    <ul class="copyrightBox">
      <li><span class="copyright">&copy; 2004-2018 Goethe-Universität Frankfurt am Main |</span></li>
      <li><a href="http://www.infopark.de">powered by CMS Fiona</a></li>
    </ul>    
    <ul class="footerColumn firstColumn">
      <li class="headline"><a href="/muk">Aktuelles &amp; Presse</a></li><li class=""><a href="/34459733/publikationen">Uni-Publikationen</a></li><li class=""><a href="/34831560/aktuell">Aktueller Jahresbericht</a></li><li class=""><a href="/53996845/aktuelle_ausgabe">UniReport</a></li><li class=""><a href="/34831594/aktuelle_Ausgabe">Forschung Frankfurt </a></li>
    </ul>
    <ul class="footerColumn secondColumn">
      <li class="headline"><a href="http://www.uni-frankfurt.de/43662095/internationales">Internationales</a></li><li class=""><a href="/44341711/incomings">Incomings</a></li><li class=""><a href="/38298572/erasmus_studyabroad">Erasmus / LLP</a></li><li class=""><a href="/45729918/Welcome">International Researchers/GWC</a></li><li class=""><a href="http://www.grade.uni-frankfurt.de/index.html">Goethe Graduate Academy</a></li>
    </ul>
    <ul class="footerColumn thirdColumn">
      <li class="headline"><a href="http://www.uni-frankfurt.de/36993050/forschung">Forschung</a></li><li class=""><a href="/39286311/FuN">Forschung und Nachwuchs (FuN)</a></li><li class=""><a href="/60223190/bereich_rsc">Research Service Center</a></li><li class=""><a href="/39246514/exzellenzcluster">Exzellenzcluster</a></li><li class=""><a href="/39246655/nobelpreis">Nobelpreisträger</a></li>
    </ul>
    <ul class="footerColumn fourthColumn">
      <li class="headline"><a href="http://www2.uni-frankfurt.de/40086055/studservice">Studien-Service-Center</a></li><li class=""><a href="/36735485/zsb">Zentrale Studienberatung</a></li><li class=""><a href="/36192867/studierendensekretariat">Studierendensekretariat</a></li><li class=""><a href="/34789061/studienangebot">Studienangebot</a></li><li class=""><a href="/34789085/bewerbung">Bewerbung</a></li>
    </ul>
    <ul class="footerColumn fifthColumn">
      <li class="headline"><a href="/37318133/goethe-universitaet">Über die Universität</a></li><li class=""><a href="/36993228/praesidium">Präsidium</a></li><li class=""><a href="/38072330/geschichte">Geschichte</a></li><li class=""><a href="/38072362/standorte">Standorte</a></li><li class=""><a href="/38072376/zahlen_fakten">Zahlen und Fakten</a></li>
    </ul>
  </div>
  
</div>
<!-- footer end -->

</div>

<!--[if IE]> </div> <![endif]-->


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
_paq.push(["trackPageView"]);
_paq.push(["enableLinkTracking"]);

(function() {
  var u= "https://piwik.rz.uni-frankfurt.de/piwik/";
  _paq.push(["setTrackerUrl", u+"piwik.php"]);
  _paq.push(["setSiteId", 21]);
  var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
  g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->

<!-- Piwik Image Tracker -->
<noscript>
  <img src="http://piwik.rz.uni-frankfurt.de/piwik/piwik.php?idsite=21&amp;rec=1" style="border:0" alt="" />
</noscript>
<!-- End Piwik -->

</body>
</html>
