<!DOCTYPE html>
<!--[if IE]>  <![endif]-->
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<title>
Goethe-Universität — Goethe-Universität und Freundesvereinigung gratulieren James P. Allison zum Nobelpreis für Medizin
</title>
<!-- meta -->
<meta content='Die Goethe-Universität ist eine forschungsstarke Hochschule in der europäischen Finanzmetropole Frankfurt. Lebendig, urban und weltoffen besitzt sie als Stiftungsuniversität ein einzigartiges Maß an Eigenständigkeit.' name='description'>
<meta content='keywords' name='keywords'>
<meta content='copyright' name='copyright'>
<meta content='5days' name='revisit-after'>
<meta content='index, follow' name='robots'>
<meta content='IE=edge' http-equiv='X-UA-Compatible'>
<link rel="stylesheet" media="screen" href="/assets/application-all-388b06988d27643d4ec6a05a7b5faa4f7d36c85f91e35fe9b7e820cf5d3bfa2c.css" />
<link rel="stylesheet" media="print" href="/assets/application-print-5a8307825ac769e2fe8b8a7694cd0148c564a55637f7729ca80331b5f755b2db.css" />
<script src="/assets/application-047b11ca76ffef49ead317275712b64a6692c73f9109cc8106b750d821e331bc.js"></script>
<!-- needed for inline editing -->
<!-- / IE 8 foo -->
<script>
  var isIE8 = false;
</script>
<!--[if lt IE 9]>
<script>
  isIE8 = true;
</script>
<![endif]-->
<!-- local headers -->


<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="k1141FT9J7yUWCRUeEPPQL3l1LDkSGGBYboPBp+/iaWWMg/5hN6XpY3plpBSj40Td1Eoa5TpfE3rIjMmo5jb7Q==" />
<meta name="generator" content="Rails Connector for Infopark CMS Fiona by Infopark AG (www.infopark.de)" />
</head>
<body class='lang-0' id='page-1'>

<!--[if IE 6]> <div id="ie" class="ie6"> <![endif]-->
<!--[if IE 7]> <div id="ie" class="ie7"> <![endif]-->
<!--[if IE 8]> <div id="ie" class="ie8"> <![endif]-->
<!--[if IE 9]> <div id="ie" class="ie9"> <![endif]-->
<ul id='skiplinks'>
<li>
<a class='skip' href='#mainNav'>Skip to navigation (Press Enter).</a>
</li>
<li>
<a class='skip' href='#mainContent'>Skip to main content (Press Enter).</a>
</li>
</ul>
<a id='top' name='top'></a>
<!-- topAnchor -->
<div class=' ' id='website'>

<!-- header begin -->
<div id="header">
  
  <div class="headerInner">
    <div class="headContent">

      <a class="logo" title="Goethe-Universität Frankfurt am Main" href="/de?locale=de"><img alt="Goethe-Universität Frankfurt am Main" height="76" src="/assets/ci/head_logo-3f4b9591169c7a3095f77eb21e4d00649f1ed7bdc00ace2e4eb2c9b5285e07ea.svg" /></a>

        <h1 class="department">
      <span class="departmentTitle"><a href="/muk">PR &amp; Kommunikation</a></span><br />
  </h1>
    

      <ul class="metaNavigation">
        <li class="barrierLink">
        </li>
        <li class="printLink">
          <a href="javascript:print();" title="Seite drucken">
            <img src="/assets/ci/head_meta_print-e2b23a7a545e449e45751608717b5c4dca1fb71de2be9c550be7eaba7e0877b3.gif" alt="Head meta print" />
          </a>
        </li>
        <li class="socialLinks">
            <a href="/rss/34459651?channels=pressreleases" title="RSS" class="rss">
              <img src="/assets/ci/head_meta_rss-33e91cba492d58217b0f7f43a681ddab424abb816c54de6560a3bc811f5f5b72.gif" alt="Head meta rss" />
            </a>
          <a title="FACEBOOK" class="facebook" href="http://www.facebook.com/pages/Goethe-Universit%C3%A4t-Frankfurt/123002533912?sk=wall"><img src="/assets/ci/head_meta_facebook-51b2f2acb57ea136c25269dc7b8aca5d4fb348c4c7ba4c4dc89fc26db270b0e6.gif" alt="Head meta facebook" /></a>
          <a title="Twitter" class="twitter" href="http://www.twitter.com/goetheuni"><img src="/assets/ci/head_meta_twitter-e33e862bbc73ec86e422bb05edbf8a98cc841a1d33d54e6780a02b7015015bf3.gif" alt="Head meta twitter" /></a>
        </li>
      </ul>
      <!-- hide barrierNavigation
      <form class="barrierNavigation" action="/short_cuts" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="iVyTQa0CeffBV7CbE7GY+1Z3utqR2TO7Jtb7CZE776+MM+RsfSHJ7tjmAl85fdqonMNGAeF4LnesTscprRy95w==" />
        <input type="hidden" name="return_path" id="return_path" value="/74092524/209" />
        <select name="site" id="site" size="1"><option value="">Schnelleinstieg</option>
<option value="https://qis.server.uni-frankfurt.de">Informationssystem QIS/LSF</option>
<option value="http://go.uni-frankfurt.de/">go.uni-frankfurt.de</option>
<option value="/de">Kontakt/Standorte/Lagepläne</option>
<option value="/34789023/studieninteressierte">Studien-Service-Center</option>
<option value="http://www.asta.uni-frankfurt.de/">AStA</option>
<option value="http://web.uni-frankfurt.de/studentenwerk/">Studentenwerk</option>
<option value="http://ub.uni-frankfurt.de">Bibliotheken</option>
<option value="http://www.uni-frankfurt.campuservice.de/">Campuservice</option>
<option value="https://webmail.server.uni-frankfurt.de/mail/">Webmail</option></select>
        <input type="submit" name="commit" value="GO" class="submit" />
</form>      hide barrierNavigation -->
      <!-- Search on top -->
      <form class="barrierNavigation" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="text" name="q" id="search_input" class="inputField" />
      <input type="submit" name="commit" value="Go" class="submit" />
</form>
      <script type="text/javascript">
        $(document).ready(function(){
          $("#search_input").DefaultValue("Suchbegriff");
        })
      </script>

      <!-- Search on top -->
      <ul class="subNavigation">
        <li>
          <a href="http://webmail.uni-frankfurt.de" title="Webmail">Webmail</a>
        </li>
        <!--
        <li>
        </li>
        -->
        <li>
          <a href="/intranet">Intranet</a>
        </li>
        <li>
	  <a href="http://aktuelles.uni-frankfurt.de" title="Aktuelles">Aktuelles</a>
        </li>
      </ul>
    </div>
  </div>
</div>
<!-- header end -->

<div id='content'>
<div id="mainContent" class=""><!-- Hauptnavigation begin -->
<div id="mainNav">
  <ul class="subNavOpen"><li class="first hasSubNav"><a class="active" href="/muk"><span>Presse</span></a><ul class="subNav"><li><a href="/34792413/presse-support">Presse-Support</a></li><li><a href="/69833960/2018">Pressemitteilungen</a></li></ul></li><li class=""><a href="/34459733/publikationen"><span>Publikationen / Medien</span></a></li><li class=""><a href="/34459744/praesentationsartikel"><span>Präsentationsartikel</span></a></li><li class=""><a href="/34459752/corporatedesign"><span>Corporate Design</span></a></li><li class="last"><a href="/34794155/team_ansprechpartner"><span>Team / Ansprechpartner</span></a></li></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Hauptnavigation Ende -->
<!-- Breadcrumb Start -->
<div id="breadcrumb">
  <ul><li class="firstPage"><a href="/">&nbsp</a></li><li class="firstPage"><a href="/de">GU Home</a></li><li class=""><a href="/muk">PR &amp; Kommunikation</a></li><li class=""><a href="/muk">Presse</a></li><li class=""><a href="/69833960/2018">Pressemitteilungen</a></li><li class=""><a href="/69833960/2018">2018</a></li><li class=""><a href="/74008969/10">Oktober</a></li><li><span class="activePage">Goethe-Universität und Freundesvereinigung gratulieren James P. Allison zum Nobelpreis für Medizin</span></li></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Breadcrumb Ende -->
<div class="contextNavAndContent">
  <!-- contexNav begin -->
  <!-- start caching -->
    <div class="contextNav">
      <div class="contextNavInner ">
        <!-- subNavArea begin -->
        <!-- render teaser list -->



        <!-- subNavArea end -->
      </div>
    </div>
  <!-- end caching -->
<!-- contextNav end -->

  <div class="contentboxInner">
    <div class="contentboxHead"></div>
    <h2>Goethe-Universität und Freundesvereinigung gratulieren James P. Allison zum Nobelpreis für Medizin</h2>
    <h3>Allison ist der 23. Paul Ehrlich- und Ludwig Darmstaedter-Preisträger, der auch den Nobelpreis erhält. Die deutsche Auszeichnung wurde ihm 2015 verliehen. Damit hat der renommierte Paul Ehrlich- und Ludwig Darmstaedter Preis wieder einmal bewiesen, dass er eine Shortlist für den Nobelpreis ist</h3>
    <div class="contentboxGrey">
      <div class="contentboxGreyTop"></div>
      <div class="contentboxGreyContent">
        Veröffentlicht am: 
        Freitag, 05. Oktober 2018, 15:58 Uhr
        (209)<br /><br />
        <div>
          <p>FRANKFURT. Allison ist der Begr&uuml;nder einer neuartigen Immuntherapie, der sogenannten Checkpoint-Hemmung. Den Nobelpreis f&uuml;r Medizin teilt er sich mit dem Japaner Tasuku Honjo. Bei dieser Immuntherapie wird nicht mehr der Tumor behandelt, sondern das Immunsystem. Sie steht f&uuml;r ein neues Therapieprinzip in der Onkologie. Das hat auch der Stiftungsrat 2015 in seiner Begr&uuml;ndung gew&uuml;rdigt. Checkpoint-Hemmer werden bei verschiedenen fortgeschrittenen Tumorerkrankungen eingesetzt.</p>
<p>Der Paul Ehrlich- und Ludwig Darmstaedter-Preis ehrt Wissenschaftlerinnen und Wissenschaftler, die sich auf den von Paul Ehrlich vertretenen Forschungsgebieten besondere Verdienste erworben haben, insbesondere in der Immunologie und der Krebsforschung. Verliehen wird er von der Paul Ehrlich-Stiftung, einer unselbstst&auml;ndigen Stiftung, die von der Vereinigung von Freunden und F&ouml;rderern der Goethe Universit&auml;t treuh&auml;nderisch verwaltet wird. Die Freundesvereinigung feiert in diesem Jahr ihr hundertj&auml;hriges Bestehen. Sie unterst&uuml;tzt die Goethe Universit&auml;t seit ihrer Gr&uuml;ndung mit rund einer Million Euro j&auml;hrlich und f&ouml;rdert dadurch Zukunft.</p>
<p>&bdquo;Wir gratulieren James Allison zum Nobelpreis f&uuml;r Medizin&ldquo;, sagt Professor Wilhelm Bender, Vorsitzender der Freundesvereinigung. &bdquo;Und freuen uns, dass in unserem Jubil&auml;umsjahr wieder einer der Paul Ehrlich- und Ludwig Darmstaedter-Preistr&auml;ger den Nobelpreis erhalten hat. Das zeigt, dass der Stiftungsrat die Preistr&auml;ger und Preistr&auml;gerinnen mit Weitsicht und hohem Sachverstand ausw&auml;hlt. In den vergangenen zw&ouml;lf Jahren hat der Stiftungsrat gleich sechs sp&auml;tere Nobelpreistr&auml;ger ausgezeichnet. Weitere Preistr&auml;ger gelten ebenfalls als Nobelpreiskandidaten&ldquo;.</p>
<p>&bdquo;Dass James Allison bereits wenige Jahre nach der ersten Zulassung eines Checkpoint-Hemmers mit dem Nobelpreis f&uuml;r Medizin geehrt wird, unterstreicht die Bedeutung eines schnellen Transfers von Forschungsergebnissen in die klinische Praxis&ldquo;, sagt Professor Simone Fulda, Vizepr&auml;sidentin f&uuml;r Forschung und Akademische Infrastruktur der Goethe Universit&auml;t. &bdquo;Gratulation an James Allison!&ldquo;</p>
        </div>
      </div>
      <div class="contentboxGreyBottom"></div>
    </div>
  </div>
  <div class="contentboxFoot"></div>
</div>
<div class="showAll"><hr /></div>


</div><!-- sidebar start -->
<div id="sidebar" class="sortable">
    <!-- textSearch -->
<!-- hide search
<h2><span class="translation_missing" title="translation missing: de.layout.search">Search</span></h2>
<div class="sidebarTeaserBox">
  <div class="sidebarBoxTop"></div>
  <div class="sidebarBoxContent">
    <form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="text" name="q" id="search_input" class="inputField" />
      <input type="submit" name="commit" value="Go" class="submit" />
</form>  </div>
  <div class="sidebarBoxBottom"></div>
</div>
<div class="showAll"><hr /></div>
-->
<!-- textSearch -->
<!--
<script  type="text/javascript">
  $(document).ready(function(){
    $("#search_input").DefaultValue("Suchbegriff");
  })
</script>
-->

    
    



  <!-- render teaser list -->



  
</div>
<!-- sidebar end -->

<div class="clear"></div>
</div>
<!-- footer begin -->
<div id="footer">
  <div class="footerInner">
    <ul class="footerLinks">
      <li>
        <a href="/de">Die Goethe-Universität Frankfurt am Main</a>
      </li>
      <li>
        <a href="/impressum">Impressum</a>
      </li>
      <li>
        <a href="/70876599/Datenschutzerklaerung">Datenschutzerklärung</a>
      </li>
      <li>
          <a title="English Version" href="/en?locale=en">English version</a>
      </li>
    </ul>
    <ul class="copyrightBox">
      <li><span class="copyright">&copy; 2004-2018 Goethe-Universität Frankfurt am Main |</span></li>
      <li><a href="http://www.infopark.de">powered by CMS Fiona</a></li>
    </ul>    
    <ul class="footerColumn firstColumn">
      <li class="headline"><a href="/muk">Aktuelles &amp; Presse</a></li><li class=""><a href="/34459733/publikationen">Uni-Publikationen</a></li><li class=""><a href="/34831560/aktuell">Aktueller Jahresbericht</a></li><li class=""><a href="/53996845/aktuelle_ausgabe">UniReport</a></li><li class=""><a href="/34831594/aktuelle_Ausgabe">Forschung Frankfurt </a></li>
    </ul>
    <ul class="footerColumn secondColumn">
      <li class="headline"><a href="http://www.uni-frankfurt.de/43662095/internationales">Internationales</a></li><li class=""><a href="/44341711/incomings">Incomings</a></li><li class=""><a href="/38298572/erasmus_studyabroad">Erasmus / LLP</a></li><li class=""><a href="/45729918/Welcome">International Researchers/GWC</a></li><li class=""><a href="http://www.grade.uni-frankfurt.de/index.html">Goethe Graduate Academy</a></li>
    </ul>
    <ul class="footerColumn thirdColumn">
      <li class="headline"><a href="http://www.uni-frankfurt.de/36993050/forschung">Forschung</a></li><li class=""><a href="/39286311/FuN">Forschung und Nachwuchs (FuN)</a></li><li class=""><a href="/60223190/bereich_rsc">Research Service Center</a></li><li class=""><a href="/39246514/exzellenzcluster">Exzellenzcluster</a></li><li class=""><a href="/39246655/nobelpreis">Nobelpreisträger</a></li>
    </ul>
    <ul class="footerColumn fourthColumn">
      <li class="headline"><a href="http://www2.uni-frankfurt.de/40086055/studservice">Studien-Service-Center</a></li><li class=""><a href="/36735485/zsb">Zentrale Studienberatung</a></li><li class=""><a href="/36192867/studierendensekretariat">Studierendensekretariat</a></li><li class=""><a href="/34789061/studienangebot">Studienangebot</a></li><li class=""><a href="/34789085/bewerbung">Bewerbung</a></li>
    </ul>
    <ul class="footerColumn fifthColumn">
      <li class="headline"><a href="/37318133/goethe-universitaet">Über die Universität</a></li><li class=""><a href="/36993228/praesidium">Präsidium</a></li><li class=""><a href="/38072330/geschichte">Geschichte</a></li><li class=""><a href="/38072362/standorte">Standorte</a></li><li class=""><a href="/38072376/zahlen_fakten">Zahlen und Fakten</a></li>
    </ul>
  </div>
  
</div>
<!-- footer end -->

</div>

<!--[if IE]> </div> <![endif]-->


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
_paq.push(["trackPageView"]);
_paq.push(["enableLinkTracking"]);

(function() {
  var u= "https://piwik.rz.uni-frankfurt.de/piwik/";
  _paq.push(["setTrackerUrl", u+"piwik.php"]);
  _paq.push(["setSiteId", 21]);
  var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
  g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->

<!-- Piwik Image Tracker -->
<noscript>
  <img src="http://piwik.rz.uni-frankfurt.de/piwik/piwik.php?idsite=21&amp;rec=1" style="border:0" alt="" />
</noscript>
<!-- End Piwik -->

</body>
</html>
