<!DOCTYPE html>
<!--[if IE]>  <![endif]-->
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<title>
Goethe-Universität — EU fördert Forschung zu Kryogesellschaften und Immunsystem
</title>
<!-- meta -->
<meta content='Die Goethe-Universität ist eine forschungsstarke Hochschule in der europäischen Finanzmetropole Frankfurt. Lebendig, urban und weltoffen besitzt sie als Stiftungsuniversität ein einzigartiges Maß an Eigenständigkeit.' name='description'>
<meta content='keywords' name='keywords'>
<meta content='copyright' name='copyright'>
<meta content='5days' name='revisit-after'>
<meta content='index, follow' name='robots'>
<meta content='IE=edge' http-equiv='X-UA-Compatible'>
<link rel="stylesheet" media="screen" href="/assets/application-all-388b06988d27643d4ec6a05a7b5faa4f7d36c85f91e35fe9b7e820cf5d3bfa2c.css" />
<link rel="stylesheet" media="print" href="/assets/application-print-5a8307825ac769e2fe8b8a7694cd0148c564a55637f7729ca80331b5f755b2db.css" />
<script src="/assets/application-f4760b917d91c6e37d1faadf1fbdf6e5e2fc3140b379643769bb14ea9e72d78c.js"></script>
<!-- needed for inline editing -->
<!-- / IE 8 foo -->
<script>
  var isIE8 = false;
</script>
<!--[if lt IE 9]>
<script>
  isIE8 = true;
</script>
<![endif]-->
<!-- local headers -->


<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="89v9zgsWB066eBMLl83BrCXB5c3TfHJazJ7uImbD9wNyS2Qi46r1PMoYh15F3t9Aox24mLghgLcSUSMbs2xPSA==" />
<meta name="generator" content="Rails Connector for Infopark CMS Fiona by Infopark AG (www.infopark.de)" />
</head>
<body class='lang-0' id='page-1'>

<!--[if IE 6]> <div id="ie" class="ie6"> <![endif]-->
<!--[if IE 7]> <div id="ie" class="ie7"> <![endif]-->
<!--[if IE 8]> <div id="ie" class="ie8"> <![endif]-->
<!--[if IE 9]> <div id="ie" class="ie9"> <![endif]-->
<ul id='skiplinks'>
<li>
<a class='skip' href='#mainNav'>Skip to navigation (Press Enter).</a>
</li>
<li>
<a class='skip' href='#mainContent'>Skip to main content (Press Enter).</a>
</li>
</ul>
<a id='top' name='top'></a>
<!-- topAnchor -->
<div class=' ' id='website'>

<!-- header begin -->
<div id="header">
  
  <div class="headerInner">
    <div class="headContent">

      <a class="logo" title="Goethe-Universität Frankfurt am Main" href="/de?locale=de"><img alt="Goethe-Universität Frankfurt am Main" height="76" src="/assets/ci/head_logo-3f4b9591169c7a3095f77eb21e4d00649f1ed7bdc00ace2e4eb2c9b5285e07ea.svg" /></a>

        <h1 class="department">
      <span class="departmentTitle"><a href="/muk">PR &amp; Kommunikation</a></span><br />
  </h1>
    

      <ul class="metaNavigation">
        <li class="barrierLink">
        </li>
        <li class="printLink">
          <a href="javascript:print();" title="Seite drucken">
            <img src="/assets/ci/head_meta_print-e2b23a7a545e449e45751608717b5c4dca1fb71de2be9c550be7eaba7e0877b3.gif" alt="Head meta print" />
          </a>
        </li>
        <li class="socialLinks">
            <a href="/rss/34459651?channels=pressreleases" title="RSS" class="rss">
              <img src="/assets/ci/head_meta_rss-33e91cba492d58217b0f7f43a681ddab424abb816c54de6560a3bc811f5f5b72.gif" alt="Head meta rss" />
            </a>
          <a title="FACEBOOK" class="facebook" href="http://www.facebook.com/pages/Goethe-Universit%C3%A4t-Frankfurt/123002533912?sk=wall"><img src="/assets/ci/head_meta_facebook-51b2f2acb57ea136c25269dc7b8aca5d4fb348c4c7ba4c4dc89fc26db270b0e6.gif" alt="Head meta facebook" /></a>
          <a title="Twitter" class="twitter" href="http://www.twitter.com/goetheuni"><img src="/assets/ci/head_meta_twitter-e33e862bbc73ec86e422bb05edbf8a98cc841a1d33d54e6780a02b7015015bf3.gif" alt="Head meta twitter" /></a>
          <a title="Flickr" class="flickr" href="http://www.flickr.com/photos/goethe-uni/sets/72157621212525982/"><img src="/assets/ci/head_meta_flickr-e041c8d2379848fb4c7a891d6156f26580cb37d4341e7c21d38a9e1c4cf21062.gif" alt="Head meta flickr" /></a>
        </li>
      </ul>
      <!-- hide barrierNavigation
      <form class="barrierNavigation" action="/short_cuts" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="wTCeBh3GZhLBUkJDSAD1ZIgknf52JchN0URVk6pJKE5AoAfq9XqUYLEy1haaE+uIDvjAqx14OqAPi5iqf+aQBQ==" />
        <input type="hidden" name="return_path" id="return_path" value="/71313473/073" />
        <select name="site" id="site" size="1"><option value="">Schnelleinstieg</option>
<option value="https://qis.server.uni-frankfurt.de">Informationssystem QIS/LSF</option>
<option value="http://go.uni-frankfurt.de/">go.uni-frankfurt.de</option>
<option value="/de">Kontakt/Standorte/Lagepläne</option>
<option value="/34789023/studieninteressierte">Studien-Service-Center</option>
<option value="http://www.asta.uni-frankfurt.de/">AStA</option>
<option value="http://web.uni-frankfurt.de/studentenwerk/">Studentenwerk</option>
<option value="http://ub.uni-frankfurt.de">Bibliotheken</option>
<option value="http://www.uni-frankfurt.campuservice.de/">Campuservice</option>
<option value="https://webmail.server.uni-frankfurt.de/mail/">Webmail</option></select>
        <input type="submit" name="commit" value="GO" class="submit" />
</form>      hide barrierNavigation -->
      <!-- Search on top -->
      <form class="barrierNavigation" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="text" name="q" id="search_input" class="inputField" />
      <input type="submit" name="commit" value="Go" class="submit" />
</form>
      <script type="text/javascript">
        $(document).ready(function(){
          $("#search_input").DefaultValue("Suchbegriff");
        })
      </script>

      <!-- Search on top -->
      <ul class="subNavigation">
        <li>
          <a href="http://webmail.uni-frankfurt.de" title="Webmail">Webmail</a>
        </li>
        <!--
        <li>
        </li>
        -->
        <li>
          <a href="/intranet">Intranet</a>
        </li>
        <li>
	  <a href="http://aktuelles.uni-frankfurt.de" title="Aktuelles">Aktuelles</a>
        </li>
      </ul>
    </div>
  </div>
</div>
<!-- header end -->

<div id='content'>
<div id="mainContent" class=""><!-- Hauptnavigation begin -->
<div id="mainNav">
  <ul class="subNavOpen"><li class="first hasSubNav"><a class="active" href="/muk"><span>Presse</span></a><ul class="subNav"><li><a href="/34792413/presse-support">Presse-Support</a></li><li><a href="/59501216/2016">Pressemitteilungen</a></li></ul></li><li class=""><a href="/34459733/publikationen"><span>Publikationen / Medien</span></a></li><li class=""><a href="/34459744/praesentationsartikel"><span>Präsentationsartikel</span></a></li><li class=""><a href="/34459752/corporatedesign"><span>Corporate Design</span></a></li><li class="last"><a href="/34794155/team_ansprechpartner"><span>Team / Ansprechpartner</span></a></li></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Hauptnavigation Ende -->
<!-- Breadcrumb Start -->
<div id="breadcrumb">
  <ul><li class="firstPage"><a href="/">&nbsp</a></li><li class="firstPage"><a href="/de">GU Home</a></li><li class=""><a href="/muk">PR &amp; Kommunikation</a></li><li class=""><a href="/muk">Presse</a></li><li class=""><a href="/59501216/2016">Pressemitteilungen</a></li><li class=""><a href="/69833960/2018">2018</a></li><li class=""><a href="/71135985/04">April</a></li><li><span class="activePage">EU fördert Forschung zu Kryogesellschaften und Immunsystem</span></li></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Breadcrumb Ende -->
<div class="contextNavAndContent">
  <!-- contexNav begin -->
  <!-- start caching -->
    <div class="contextNav">
      <div class="contextNavInner ">
        <!-- subNavArea begin -->
        <!-- render teaser list -->



        <!-- subNavArea end -->
      </div>
    </div>
  <!-- end caching -->
<!-- contextNav end -->

  <div class="contentboxInner">
    <div class="contentboxHead"></div>
    <h2>EU fördert Forschung zu Kryogesellschaften und Immunsystem</h2>
    <h3>Goethe-Uni wirbt zwei ERC-Advanced Grants ein/ Je 2,5 Millionen Euro für fünf Jahre</h3>
    <div class="contentboxGrey">
      <div class="contentboxGreyTop"></div>
      <div class="contentboxGreyContent">
        Veröffentlicht am: 
        Montag, 09. April 2018, 15:04 Uhr
        (073)<br /><br />
        <div>
          <p>FRANKFURT. Zwei ERC-Advanced Investigator Grant des Europ&auml;ischen Forschungsrats mit je 2,5 Millionen Euro gehen an Forscher der Goethe-Universit&auml;t Frankfurt. Der Soziologe Prof. Thomas Lemke erforscht die gesellschaftlichen Auswirkungen der Kryobiologie, die sich mit dem Einfrieren und der dauerhaften Konservierung organischen Materials besch&auml;ftigt. Der Biochemiker Prof. Robert Tamp&eacute; will die verschlungenen Pfade des Immunsystems innerhalb der Zelle aufkl&auml;ren.</p>
<p><strong>Projekt &bdquo;Cryosocieties&ldquo; erforscht &bdquo;suspendiertes Leben&ldquo;</strong></p>
<p>Die Kryobiologie hat in den vergangenen Jahrzehnten einen enormen Aufschwung erfahren. Immer mehr Arten von Gewebe und zellul&auml;res Material k&ouml;nnen eingefroren, gelagert und wieder aufgetaut werden, ohne einen nachweisbaren Verlust an Vitalit&auml;t. Heute stellen kryobiologische Praktiken nicht nur eine wichtige infrastrukturelle Bedingung f&uuml;r viele medizinische Anwendungen und einen wesentlichen Motor biowissenschaftlicher Innovationen dar, sondern sie bilden zentrale Optionen f&uuml;r individuelle Reproduktionsentscheidungen ebenso wie die Erhaltung der globalen Biodiversit&auml;t.</p>
<p>&bdquo;Im Projekt Cryosocieties m&ouml;chte ich die Auswirkungen der Kryokonservierung auf unser Verst&auml;ndnis des Lebens untersuchen. Ich gehe von der These aus, dass kryobiologische Praktiken eine spezifische Form des Lebens hervorbringen, die ich &bdquo;suspendiertes Leben&ldquo; oder im Englischen &bdquo;suspended life&ldquo; nenne. Sie h&auml;lt vitale Prozesse in einem Schwebezustand zwischen Leben und Tod, in welchem die biologischen Substanzen weder v&ouml;llig lebendig noch g&auml;nzlich tot sind&ldquo;, erkl&auml;rt Prof. Thomas Lemke vom Institut f&uuml;r Soziologie. Ziel des Projekts an der Schnittstelle zwischen Biologie, Soziologie und Technik ist es zu untersuchen, wie Kryopraktiken zeitliche und r&auml;umliche Beziehungen und Konfigurationen sowie unser Verst&auml;ndnis von Leben und Tod, Gesundheit und Krankheit, (Un-)Fruchtbarkeit und Nachhaltigkeit ver&auml;ndern.</p>
<p>Lemke und sein Team werden in drei verschiedenen Kontexten untersuchen, wie &bdquo;suspendiertes Leben&ldquo; in aktuellen Praktiken der Kryokonservierung hervorgebracht wird. Die Teilprojekte befassen sich mit dem Einfrieren von Nabelschnurblut als Vorbereitung auf sp&auml;tere regenerative Therapien, mit der Kryokonservierung von Eizellen f&uuml;r Reproduktionszwecke sowie mit dem Aufbau von Kryobanken f&uuml;r den Erhalt bedrohter oder bereits ausgestorbener Tierarten.</p>
<p><strong>Immunabwehr in der Zelle</strong></p>
<p>Obwohl das Immunsystem eines der komplexesten Systeme des menschlichen K&ouml;rpers ist, das sich aus vielen verschiedene Zelltypen, Transport- und Botenmolek&uuml;le zusammensetzt, gelingt es Krankheitserregern und Krebszellen immer wieder, es auszutricksen. So haben Herpes- und Pocken-Viren ausgefeilte Strategien entwickelt, bestimmte Pfade der Immunabwehr gezielt anzugreifen. Normalerweise werden Viren, die in die Zelle eingedrungen sind, in einer Art Molek&uuml;l-Schredder (Proteasom) zerlegt und zur Zelloberfl&auml;che transportiert, wo sie den T-Zellen des Immunsystems pr&auml;sentiert werden. Herpes- und Pocken-Viren schaffen es aber, sich in der Zelle zu verstecken, weil sie das Transportmolek&uuml;l angreifen, das sie an die Oberfl&auml;che bef&ouml;rdert.</p>
<p>Bisher wei&szlig; man, dass Eiwei&szlig;-Schnipsel (Peptide) aus dem Proteasom vom einem gro&szlig;en Molek&uuml;lkomplex und vielen Hilfsmolek&uuml;len f&uuml;r ihre Reise an die Zelloberfl&auml;che prozessiert werden. Dieser sogenannte Peptid-Lade-Komplex sitzt im &bdquo;Maschinenraum der Zelle&ldquo;, dem endoplasmatischen Retikulum. In dem stark gefalteten System von Membran umschlossenen Hohlr&auml;umen werden Proteine hergestellt, gefaltet, kontrolliert und f&uuml;r ihre Reise an die Zelloberfl&auml;che vorbereitet.</p>
<p>&bdquo;Mein Ziel ist es, den Mechanismus der Antigen-Prozessierung im Detail zu untersuchen. Mit dieser Forschung begeben wir uns auf einen der dornenreichsten Pfade der Lebenswissenschaften, weil wir es mit gro&szlig;en, unterschiedlich gebauten Molek&uuml;len zu tun haben, die au&szlig;erdem noch relativ selten in interzellul&auml;ren Membranen vorkommen&ldquo;, erkl&auml;rt Prof. Robert Tamp&eacute; vom Institut f&uuml;r Biochemie das Forschungsvorhaben. Da es seiner Gruppe in den vergangenen Jahren jedoch gelungen ist, einige wichtige Strukturen des Peptid-Lade-Komplexes und deren Funktion aufzukl&auml;ren, ist er f&uuml;r das neue Forschungsprojekt gut vorbereitet. &bdquo;Wir erwarten, dass unsere Arbeit einen erheblichen Einfluss auf viele Gebiete der Lebenswissenschaften, insbesondere in Bereich der Krebsforschung sowie Infektions- und Autoimmunkrankheiten haben wird&ldquo;, so Tamp&eacute;.</p>
<p>Bilder zum Download finden Sie unter: <a href="http://www.uni-frankfurt.de/71298300">www.uni-frankfurt.de/71298300</a></p>
<p><strong>Informationen</strong>:<br />Prof. Dr. Thomas Lemke, Institut f&uuml;r Soziologie, Fachbereich 3, Campus Westend, Tel.: (069) 798 36664, <a href="mailto:lemke@em.uni-frankfurt.de">lemke@em.uni-frankfurt.de<br /></a>Prof. Dr. Robert Tamp&eacute;, Institut f&uuml;r Biochemie, Fachbereich 14, Campus Riedberg, Tel.: (069) 798 29475, <a href="mailto:tampe@em.uni-frankfurt.de">tampe@em.uni-frankfurt.de</a>.</p>
        </div>
      </div>
      <div class="contentboxGreyBottom"></div>
    </div>
  </div>
  <div class="contentboxFoot"></div>
</div>
<div class="showAll"><hr /></div>


</div><!-- sidebar start -->
<div id="sidebar" class="sortable">
    <!-- textSearch -->
<!-- hide search
<h2><span class="translation_missing" title="translation missing: de.layout.search">Search</span></h2>
<div class="sidebarTeaserBox">
  <div class="sidebarBoxTop"></div>
  <div class="sidebarBoxContent">
    <form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="text" name="q" id="search_input" class="inputField" />
      <input type="submit" name="commit" value="Go" class="submit" />
</form>  </div>
  <div class="sidebarBoxBottom"></div>
</div>
<div class="showAll"><hr /></div>
-->
<!-- textSearch -->
<!--
<script  type="text/javascript">
  $(document).ready(function(){
    $("#search_input").DefaultValue("Suchbegriff");
  })
</script>
-->

    
    



  <!-- render teaser list -->



  
</div>
<!-- sidebar end -->

<div class="clear"></div>
</div>
<!-- footer begin -->
<div id="footer">
  <div class="footerInner">
    <ul class="footerLinks">
      <li>
        <a href="/de">Die Goethe-Universität Frankfurt am Main</a>
      </li>
      <li>
        <a href="/impressum">Impressum</a>
      </li>
      <li>
          <a title="English Version" href="/en?locale=en">Goethe-University English version</a>
      </li>
    </ul>
    <ul class="copyrightBox">
      <li><span class="copyright">&copy; 2004-2018 Goethe-Universität Frankfurt am Main |</span></li>
      <li><a href="http://www.infopark.de">powered by CMS Fiona</a></li>
    </ul>    
    <ul class="footerColumn firstColumn">
      <li class="headline"><a href="/muk">Aktuelles &amp; Presse</a></li><li class=""><a href="/34459733/publikationen">Uni-Publikationen</a></li><li class=""><a href="/34831560/aktuell">Aktueller Jahresbericht</a></li><li class=""><a href="/53996845/aktuelle_ausgabe">UniReport</a></li><li class=""><a href="/34831594/aktuelle_Ausgabe">Forschung Frankfurt </a></li>
    </ul>
    <ul class="footerColumn secondColumn">
      <li class="headline"><a href="http://www.uni-frankfurt.de/43662095/internationales">Internationales</a></li><li class=""><a href="/44341711/incomings">Incomings</a></li><li class=""><a href="/38298572/erasmus_studyabroad">Erasmus / LLP</a></li><li class=""><a href="/45729918/Welcome">International Researchers/GWC</a></li><li class=""><a href="http://www.grade.uni-frankfurt.de/index.html">Goethe Graduate Academy</a></li>
    </ul>
    <ul class="footerColumn thirdColumn">
      <li class="headline"><a href="http://www.uni-frankfurt.de/36993050/forschung">Forschung</a></li><li class=""><a href="/39286311/FuN">Forschung und Nachwuchs (FuN)</a></li><li class=""><a href="/60223190/bereich_rsc">Research Service Center</a></li><li class=""><a href="/39246514/exzellenzcluster">Exzellenzcluster</a></li><li class=""><a href="/39246655/nobelpreis">Nobelpreisträger</a></li>
    </ul>
    <ul class="footerColumn fourthColumn">
      <li class="headline"><a href="http://www2.uni-frankfurt.de/40086055/studservice">Studien-Service-Center</a></li><li class=""><a href="/36735485/zsb">Zentrale Studienberatung</a></li><li class=""><a href="/36192867/studierendensekretariat">Studierendensekretariat</a></li><li class=""><a href="/34789061/studienangebot">Studienangebot</a></li><li class=""><a href="/34789085/bewerbung">Bewerbung</a></li>
    </ul>
    <ul class="footerColumn fifthColumn">
      <li class="headline"><a href="/37318133/goethe-universitaet">Über die Universität</a></li><li class=""><a href="/36993228/praesidium">Präsidium</a></li><li class=""><a href="/38072330/geschichte">Geschichte</a></li><li class=""><a href="/38072362/standorte">Standorte</a></li><li class=""><a href="/38072376/zahlen_fakten">Zahlen und Fakten</a></li>
    </ul>
  </div>
  
</div>
<!-- footer end -->

</div>

<!--[if IE]> </div> <![endif]-->


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.rz.uni-frankfurt.de/piwik/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", 21]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

<!-- Piwik Image Tracker -->
<noscript>
  <img src="http://piwik.rz.uni-frankfurt.de/piwik/piwik.php?idsite=21&amp;rec=1" style="border:0" alt="" />
</noscript>
<!-- End Piwik -->
</body>
</html>
