<!DOCTYPE html>
<!--[if IE]>  <![endif]-->
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<title>
Goethe-Universität — Tiefer Blick ins Herz
</title>
<!-- meta -->
<meta content='Die Goethe-Universität ist eine forschungsstarke Hochschule in der europäischen Finanzmetropole Frankfurt. Lebendig, urban und weltoffen besitzt sie als Stiftungsuniversität ein einzigartiges Maß an Eigenständigkeit.' name='description'>
<meta content='keywords' name='keywords'>
<meta content='copyright' name='copyright'>
<meta content='5days' name='revisit-after'>
<meta content='index, follow' name='robots'>
<meta content='IE=edge' http-equiv='X-UA-Compatible'>
<link rel="stylesheet" media="screen" href="/assets/application-all-388b06988d27643d4ec6a05a7b5faa4f7d36c85f91e35fe9b7e820cf5d3bfa2c.css" />
<link rel="stylesheet" media="print" href="/assets/application-print-5a8307825ac769e2fe8b8a7694cd0148c564a55637f7729ca80331b5f755b2db.css" />
<script src="/assets/application-f4760b917d91c6e37d1faadf1fbdf6e5e2fc3140b379643769bb14ea9e72d78c.js"></script>
<!-- needed for inline editing -->
<!-- / IE 8 foo -->
<script>
  var isIE8 = false;
</script>
<!--[if lt IE 9]>
<script>
  isIE8 = true;
</script>
<![endif]-->
<!-- local headers -->


<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="VYjB2SnpEziOPtL/b4hqPhyescsRQyk3usP/ScXykFBYdYzss9VZK88Cza9wX+s5J4Nr2NNL2MlGfs7xaxGDhA==" />
<meta name="generator" content="Rails Connector for Infopark CMS Fiona by Infopark AG (www.infopark.de)" />
</head>
<body class='lang-0' id='page-1'>

<!--[if IE 6]> <div id="ie" class="ie6"> <![endif]-->
<!--[if IE 7]> <div id="ie" class="ie7"> <![endif]-->
<!--[if IE 8]> <div id="ie" class="ie8"> <![endif]-->
<!--[if IE 9]> <div id="ie" class="ie9"> <![endif]-->
<ul id='skiplinks'>
<li>
<a class='skip' href='#mainNav'>Skip to navigation (Press Enter).</a>
</li>
<li>
<a class='skip' href='#mainContent'>Skip to main content (Press Enter).</a>
</li>
</ul>
<a id='top' name='top'></a>
<!-- topAnchor -->
<div class=' ' id='website'>

<!-- header begin -->
<div id="header">
  
  <div class="headerInner">
    <div class="headContent">

      <a class="logo" title="Goethe-Universität Frankfurt am Main" href="/de?locale=de"><img alt="Goethe-Universität Frankfurt am Main" height="76" src="/assets/ci/head_logo-3f4b9591169c7a3095f77eb21e4d00649f1ed7bdc00ace2e4eb2c9b5285e07ea.svg" /></a>

        <h1 class="department">
      <span class="departmentTitle"><a href="/muk">PR &amp; Kommunikation</a></span><br />
  </h1>
    

      <ul class="metaNavigation">
        <li class="barrierLink">
        </li>
        <li class="printLink">
          <a href="javascript:print();" title="Seite drucken">
            <img src="/assets/ci/head_meta_print-e2b23a7a545e449e45751608717b5c4dca1fb71de2be9c550be7eaba7e0877b3.gif" alt="Head meta print" />
          </a>
        </li>
        <li class="socialLinks">
            <a href="/rss/34459651?channels=pressreleases" title="RSS" class="rss">
              <img src="/assets/ci/head_meta_rss-33e91cba492d58217b0f7f43a681ddab424abb816c54de6560a3bc811f5f5b72.gif" alt="Head meta rss" />
            </a>
          <a title="FACEBOOK" class="facebook" href="http://www.facebook.com/pages/Goethe-Universit%C3%A4t-Frankfurt/123002533912?sk=wall"><img src="/assets/ci/head_meta_facebook-51b2f2acb57ea136c25269dc7b8aca5d4fb348c4c7ba4c4dc89fc26db270b0e6.gif" alt="Head meta facebook" /></a>
          <a title="Twitter" class="twitter" href="http://www.twitter.com/goetheuni"><img src="/assets/ci/head_meta_twitter-e33e862bbc73ec86e422bb05edbf8a98cc841a1d33d54e6780a02b7015015bf3.gif" alt="Head meta twitter" /></a>
          <a title="Flickr" class="flickr" href="http://www.flickr.com/photos/goethe-uni/sets/72157621212525982/"><img src="/assets/ci/head_meta_flickr-e041c8d2379848fb4c7a891d6156f26580cb37d4341e7c21d38a9e1c4cf21062.gif" alt="Head meta flickr" /></a>
        </li>
      </ul>
      <!-- hide barrierNavigation
      <form class="barrierNavigation" action="/short_cuts" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="04go33n2NSiYcD9KBsBmH5I0RCxM/51ZKchb9TAHQx3edWXq48p/O9lMIBoZF+cYqSmeP473bKfVdWpNnuRQyQ==" />
        <input type="hidden" name="return_path" id="return_path" value="/69483086/258" />
        <select name="site" id="site" size="1"><option value="">Schnelleinstieg</option>
<option value="https://qis.server.uni-frankfurt.de">Informationssystem QIS/LSF</option>
<option value="http://go.uni-frankfurt.de/">go.uni-frankfurt.de</option>
<option value="/de">Kontakt/Standorte/Lagepläne</option>
<option value="/34789023/studieninteressierte">Studien-Service-Center</option>
<option value="http://www.asta.uni-frankfurt.de/">AStA</option>
<option value="http://web.uni-frankfurt.de/studentenwerk/">Studentenwerk</option>
<option value="http://ub.uni-frankfurt.de">Bibliotheken</option>
<option value="http://www.uni-frankfurt.campuservice.de/">Campuservice</option>
<option value="https://webmail.server.uni-frankfurt.de/mail/">Webmail</option></select>
        <input type="submit" name="commit" value="GO" class="submit" />
</form>      hide barrierNavigation -->
      <!-- Search on top -->
      <form class="barrierNavigation" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="text" name="q" id="search_input" class="inputField" />
      <input type="submit" name="commit" value="Go" class="submit" />
</form>
      <script type="text/javascript">
        $(document).ready(function(){
          $("#search_input").DefaultValue("Suchbegriff");
        })
      </script>

      <!-- Search on top -->
      <ul class="subNavigation">
        <li>
          <a href="http://webmail.uni-frankfurt.de" title="Webmail">Webmail</a>
        </li>
        <!--
        <li>
        </li>
        -->
        <li>
          <a href="/intranet">Intranet</a>
        </li>
        <li>
	  <a href="http://aktuelles.uni-frankfurt.de" title="Aktuelles">Aktuelles</a>
        </li>
      </ul>
    </div>
  </div>
</div>
<!-- header end -->

<div id='content'>
<div id="mainContent" class=""><!-- Hauptnavigation begin -->
<div id="mainNav">
  <ul class="subNavOpen"><li class="first hasSubNav"><a class="active" href="/muk"><span>Presse</span></a><ul class="subNav"><li><a href="/34792413/presse-support">Presse-Support</a></li><li><a href="/59501216/2016">Pressemitteilungen</a></li></ul></li><li class=""><a href="/34459733/publikationen"><span>Publikationen / Medien</span></a></li><li class=""><a href="/34459744/praesentationsartikel"><span>Präsentationsartikel</span></a></li><li class=""><a href="/34459752/corporatedesign"><span>Corporate Design</span></a></li><li class="last"><a href="/34794155/team_ansprechpartner"><span>Team / Ansprechpartner</span></a></li></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Hauptnavigation Ende -->
<!-- Breadcrumb Start -->
<div id="breadcrumb">
  <ul><li class="firstPage"><a href="/">&nbsp</a></li><li class="firstPage"><a href="/de">GU Home</a></li><li class=""><a href="/muk">PR &amp; Kommunikation</a></li><li class=""><a href="/muk">Presse</a></li><li class=""><a href="/59501216/2016">Pressemitteilungen</a></li><li class=""><a href="/64876690/2017">2017</a></li><li class=""><a href="/69483076/12">Dezember</a></li><li><span class="activePage">Tiefer Blick ins Herz</span></li></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Breadcrumb Ende -->
<div class="contextNavAndContent">
  <!-- contexNav begin -->
  <!-- start caching -->
    <div class="contextNav">
      <div class="contextNavInner ">
        <!-- subNavArea begin -->
        <!-- render teaser list -->



        <!-- subNavArea end -->
      </div>
    </div>
  <!-- end caching -->
<!-- contextNav end -->

  <div class="contentboxInner">
    <div class="contentboxHead"></div>
    <h2>Tiefer Blick ins Herz</h2>
    <h3>Luft anhalten für ein scharfes Bild - Schonende Diagnostik macht Frühstadien von Herzerkrankungen sichtbar</h3>
    <div class="contentboxGrey">
      <div class="contentboxGreyTop"></div>
      <div class="contentboxGreyContent">
        Veröffentlicht am: 
        Freitag, 01. Dezember 2017, 11:58 Uhr
        (258)<br /><br />
        <div>
          <p>FRANKFURT. Herzerkrankungen sind keinesfalls nur ein Risiko f&uuml;r Senioren. Auch k&ouml;rperlich aktive Menschen k&ouml;nnen gef&auml;hrdet sein, etwa wenn eine eigentlich harmlose Erk&auml;ltungskrankheit auf den Herzmuskel &uuml;bergreift. Bleibt dies unerkannt und setzt beispielsweise der Handwerker seine aktive T&auml;tigkeit oder der Sportler sein intensives Training fort, kann dies zu chronischen Entz&uuml;ndungen und im schlimmsten Fall zum pl&ouml;tzlichen Tod f&uuml;hren. Wie Untersuchungen mit hochmodernen Bildgebungsger&auml;te solche Risiken verringern, schildert das Wissenschaftsmagazin &bdquo;Forschung Frankfurt&ldquo; in seiner aktuellen Ausgabe.</p>
<p>Prof. Eike Nagel und seine zw&ouml;lf Mitarbeiterinnen und Mitarbeiter der Abteilung &bdquo;Kardiovaskul&auml;re Bildgebung&ldquo; der Goethe-Universit&auml;t Frankfurt entwickeln verbesserte Prognose- und Diagnosem&ouml;glichkeiten von Herzerkrankungen. &bdquo;Mit Hilfe der Magnetresonanztomographie k&ouml;nnen wir in den Herzmuskel reinschauen&ldquo;, schildert Nagel die Vorteile eines in der Herzuntersuchung recht neuen Verfahrens, das die Frankfurter in den letzten Jahren federf&uuml;hrend mit- und fortentwickelt haben. Es macht den Blutfluss sichtbar und damit m&ouml;gliche Engstellen. Zudem erkennen die Experten, ob der Herzmuskel vernarbt, entz&uuml;ndet oder anderweitig ver&auml;ndert ist.</p>
<p>Die vergleichsweise schnelle Methode erlaubt es, Patienten fr&uuml;hzeitig zu untersuchen und so m&ouml;glicherweise eine Herzschw&auml;che bis hin zum Herzinfarkt zu verhindern. &bdquo;Krankheiten wie HIV, Nierensch&auml;den, Rheuma oder Tumoren strahlen h&auml;ufig auch auf das Herz aus&ldquo;, beschreibt Nagel gef&auml;hrdete Menschen. &bdquo;Wir k&ouml;nnen heute so viele Erkrankungen erfolgreich behandeln oder sogar heilen &ndash; aber das Herz leidet dabei unentdeckt mit und sollte daher beobachtet werden&ldquo;, ist der Kardiologe &uuml;berzeugt.</p>
<p>Die schonende MRT-Untersuchung von au&szlig;en ist bei geringeren Risiken genauso effizient wie ein klassischer Herzkatheter-Eingriff, bei dem ein feiner Schlauch &uuml;ber eine Ader zum Herzen vorgeschoben wird. Das konnte Nagels Arbeitsgruppe k&uuml;rzlich in einer international beachteten Studie zeigen.</p>
<p>Auch hochmoderne Computer-Tomographen stehen der Abteilung Kardiovaskul&auml;re Bildgebung f&uuml;r dreidimensionale Bilder des Herzens zu Verf&uuml;gung. Sie machen insbesondere verkalkte Ablagerungen sichtbar, die in Zukunft platzen und einen pl&ouml;tzlichen Herzinfarkt ausl&ouml;sen k&ouml;nnten. Demn&auml;chst reiche ein Herzschlag f&uuml;r eine aussagekr&auml;ftige Aufnahme aus, prognostiziert Nagel &ndash; derzeit m&uuml;ssen die Patienten sechs bis zehn Sekunden lang den Atem anhalten, damit die Lungent&auml;tigkeit nicht das Bild verwackelt.</p>
<p>Diese rasanten Fortschritte in der Bildgebung der letzten Jahrzehnte faszinieren Nagel: &bdquo;Heute k&ouml;nnen wir feinste Ver&auml;nderungen erkennen und uns damit tats&auml;chlich ein Bild von der Herzerkrankung machen.&ldquo;</p>
<p>Viele weitere Beitr&auml;ge zum Schwerpunkt &bdquo;Bild und Bildlichkeit&ldquo; in der aktuellen Ausgabe von &bdquo;Forschung Frankfurt&ldquo; zeigen faszinierende Facetten von Bildern in der Wissenschaft.</p>
<p>Bilder zum Download einschlie&szlig;lich Bildtexten finden Sie unter: <a href="http://www.uni-frankfurt.de/69481709">www.uni-frankfurt.de/69481709</a></p>
<p>Informationen: <strong>Prof. Dr. med. Eike Nagel,</strong> Abteilung f&uuml;r Kardiovaskul&auml;re Bildgebung, Universit&auml;tsklinikum Frankfurt, Medizinische Klinik III / Kardiologie (Haus 23 A), Theodor-Stern-Kai 7, &nbsp;60590&nbsp;Frankfurt&nbsp;am Main, Te&shy;le&shy;fon: 069 6301-87200, <a href="mailto:eike.nagel@kgu.de">Eike.Nagel@kgu.de</a></p>
<p>Journalisten k&ouml;nnen die aktuelle Ausgabe von &bdquo;Forschung Frankfurt&ldquo; kostenlos bestellen bei Helga Ott, Vertrieb, <a href="mailto:ott@pvw.uni-frankfurt.de">ott@pvw.uni-frankfurt.de</a>.</p>
<p>Im Internet: <a href="http://www.forschung-frankfurt.uni-frankfurt.de">www.forschung-frankfurt.uni-frankfurt.de</a>.</p>
<p>Forschung Frankfurt abonnieren: <a href="http://tinygu.de/ff-abonnieren">http://tinygu.de/ff-abonnieren</a></p>
        </div>
      </div>
      <div class="contentboxGreyBottom"></div>
    </div>
  </div>
  <div class="contentboxFoot"></div>
</div>
<div class="showAll"><hr /></div>


</div><!-- sidebar start -->
<div id="sidebar" class="sortable">
    <!-- textSearch -->
<!-- hide search
<h2><span class="translation_missing" title="translation missing: de.layout.search">Search</span></h2>
<div class="sidebarTeaserBox">
  <div class="sidebarBoxTop"></div>
  <div class="sidebarBoxContent">
    <form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="text" name="q" id="search_input" class="inputField" />
      <input type="submit" name="commit" value="Go" class="submit" />
</form>  </div>
  <div class="sidebarBoxBottom"></div>
</div>
<div class="showAll"><hr /></div>
-->
<!-- textSearch -->
<!--
<script  type="text/javascript">
  $(document).ready(function(){
    $("#search_input").DefaultValue("Suchbegriff");
  })
</script>
-->

    
    



  <!-- render teaser list -->



  
</div>
<!-- sidebar end -->

<div class="clear"></div>
</div>
<!-- footer begin -->
<div id="footer">
  <div class="footerInner">
    <ul class="footerLinks">
      <li>
        <a href="/de">Die Goethe-Universität Frankfurt am Main</a>
      </li>
      <li>
        <a href="/impressum">Impressum</a>
      </li>
      <li>
          <a title="English Version" href="/en?locale=en">Goethe-University English version</a>
      </li>
    </ul>
    <ul class="copyrightBox">
      <li><span class="copyright">&copy; 2004-2017 Goethe-Universität Frankfurt am Main |</span></li>
      <li><a href="http://www.infopark.de">powered by CMS Fiona</a></li>
    </ul>    
    <ul class="footerColumn firstColumn">
      <li class="headline"><a href="/muk">Aktuelles &amp; Presse</a></li><li class=""><a href="/34459733/publikationen">Uni-Publikationen</a></li><li class=""><a href="/34831560/aktuell">Aktueller Jahresbericht</a></li><li class=""><a href="/53996845/aktuelle_ausgabe">UniReport</a></li><li class=""><a href="/34831594/aktuelle_Ausgabe">Forschung Frankfurt </a></li>
    </ul>
    <ul class="footerColumn secondColumn">
      <li class="headline"><a href="http://www.uni-frankfurt.de/43662095/internationales">Internationales</a></li><li class=""><a href="/44341711/incomings">Incomings</a></li><li class=""><a href="/38298572/erasmus_studyabroad">Erasmus / LLP</a></li><li class=""><a href="/45729918/Welcome">International Researchers/GWC</a></li><li class=""><a href="http://www.grade.uni-frankfurt.de/index.html">Goethe Graduate Academy</a></li>
    </ul>
    <ul class="footerColumn thirdColumn">
      <li class="headline"><a href="http://www.uni-frankfurt.de/36993050/forschung">Forschung</a></li><li class=""><a href="/39286311/FuN">Forschung und Nachwuchs (FuN)</a></li><li class=""><a href="/60223190/bereich_rsc">Research Service Center</a></li><li class=""><a href="/39246514/exzellenzcluster">Exzellenzcluster</a></li><li class=""><a href="/39246655/nobelpreis">Nobelpreisträger</a></li>
    </ul>
    <ul class="footerColumn fourthColumn">
      <li class="headline"><a href="http://www2.uni-frankfurt.de/40086055/studservice">Studien-Service-Center</a></li><li class=""><a href="/36735485/zsb">Zentrale Studienberatung</a></li><li class=""><a href="/36192867/studierendensekretariat">Studierendensekretariat</a></li><li class=""><a href="/34789061/studienangebot">Studienangebot</a></li><li class=""><a href="/34789085/bewerbung">Bewerbung</a></li>
    </ul>
    <ul class="footerColumn fifthColumn">
      <li class="headline"><a href="/37318133/goethe-universitaet">Über die Universität</a></li><li class=""><a href="/36993228/praesidium">Präsidium</a></li><li class=""><a href="/38072330/geschichte">Geschichte</a></li><li class=""><a href="/38072362/standorte">Standorte</a></li><li class=""><a href="/38072376/zahlen_fakten">Zahlen und Fakten</a></li>
    </ul>
  </div>
  
</div>
<!-- footer end -->

</div>

<!--[if IE]> </div> <![endif]-->


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.rz.uni-frankfurt.de/piwik/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", 21]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

<!-- Piwik Image Tracker -->
<noscript>
  <img src="http://piwik.rz.uni-frankfurt.de/piwik/piwik.php?idsite=21&amp;rec=1" style="border:0" alt="" />
</noscript>
<!-- End Piwik -->
</body>
</html>
