<!DOCTYPE html>
<!--[if IE]>  <![endif]-->
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<title>
Goethe-Universität — Glasübergänge von Elektronen in molekularen Metallen entdeckt
</title>
<!-- meta -->
<meta content='Die Goethe-Universität ist eine forschungsstarke Hochschule in der europäischen Finanzmetropole Frankfurt. Lebendig, urban und weltoffen besitzt sie als Stiftungsuniversität ein einzigartiges Maß an Eigenständigkeit.' name='description'>
<meta content='keywords' name='keywords'>
<meta content='copyright' name='copyright'>
<meta content='5days' name='revisit-after'>
<meta content='index, follow' name='robots'>
<meta content='IE=edge' http-equiv='X-UA-Compatible'>
<link rel="stylesheet" media="screen" href="/assets/application-all-388b06988d27643d4ec6a05a7b5faa4f7d36c85f91e35fe9b7e820cf5d3bfa2c.css" />
<link rel="stylesheet" media="print" href="/assets/application-print-5a8307825ac769e2fe8b8a7694cd0148c564a55637f7729ca80331b5f755b2db.css" />
<script src="/assets/application-f4760b917d91c6e37d1faadf1fbdf6e5e2fc3140b379643769bb14ea9e72d78c.js"></script>
<!-- needed for inline editing -->
<!-- / IE 8 foo -->
<script>
  var isIE8 = false;
</script>
<!--[if lt IE 9]>
<script>
  isIE8 = true;
</script>
<![endif]-->
<!-- local headers -->


<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="pM7OF7/EF7u4GcMLJqMsETAi1LmoQoSseUN4ICa4Wu6JQQDzXg30tOE0Had9rZVDy9wXNToFzrGlRirPIISNCQ==" />
<meta name="generator" content="Rails Connector for Infopark CMS Fiona by Infopark AG (www.infopark.de)" />
</head>
<body class='lang-0' id='page-1'>

<!--[if IE 6]> <div id="ie" class="ie6"> <![endif]-->
<!--[if IE 7]> <div id="ie" class="ie7"> <![endif]-->
<!--[if IE 8]> <div id="ie" class="ie8"> <![endif]-->
<!--[if IE 9]> <div id="ie" class="ie9"> <![endif]-->
<ul id='skiplinks'>
<li>
<a class='skip' href='#mainNav'>Skip to navigation (Press Enter).</a>
</li>
<li>
<a class='skip' href='#mainContent'>Skip to main content (Press Enter).</a>
</li>
</ul>
<a id='top' name='top'></a>
<!-- topAnchor -->
<div class=' ' id='website'>

<!-- header begin -->
<div id="header">
  
  <div class="headerInner">
    <div class="headContent">

      <a class="logo" title="Goethe-Universität Frankfurt am Main" href="/de?locale=de"><img alt="Goethe-Universität Frankfurt am Main" height="76" src="/assets/ci/head_logo-3f4b9591169c7a3095f77eb21e4d00649f1ed7bdc00ace2e4eb2c9b5285e07ea.svg" /></a>

        <h1 class="department">
      <span class="departmentTitle"><a href="/muk">PR &amp; Kommunikation</a></span><br />
  </h1>
    

      <ul class="metaNavigation">
        <li class="barrierLink">
        </li>
        <li class="printLink">
          <a href="javascript:print();" title="Seite drucken">
            <img src="/assets/ci/head_meta_print-e2b23a7a545e449e45751608717b5c4dca1fb71de2be9c550be7eaba7e0877b3.gif" alt="Head meta print" />
          </a>
        </li>
        <li class="socialLinks">
            <a href="/rss/34459651?channels=pressreleases" title="RSS" class="rss">
              <img src="/assets/ci/head_meta_rss-33e91cba492d58217b0f7f43a681ddab424abb816c54de6560a3bc811f5f5b72.gif" alt="Head meta rss" />
            </a>
          <a title="FACEBOOK" class="facebook" href="http://www.facebook.com/pages/Goethe-Universit%C3%A4t-Frankfurt/123002533912?sk=wall"><img src="/assets/ci/head_meta_facebook-51b2f2acb57ea136c25269dc7b8aca5d4fb348c4c7ba4c4dc89fc26db270b0e6.gif" alt="Head meta facebook" /></a>
          <a title="Twitter" class="twitter" href="http://www.twitter.com/goetheuni"><img src="/assets/ci/head_meta_twitter-e33e862bbc73ec86e422bb05edbf8a98cc841a1d33d54e6780a02b7015015bf3.gif" alt="Head meta twitter" /></a>
          <a title="Flickr" class="flickr" href="http://www.flickr.com/photos/goethe-uni/sets/72157621212525982/"><img src="/assets/ci/head_meta_flickr-e041c8d2379848fb4c7a891d6156f26580cb37d4341e7c21d38a9e1c4cf21062.gif" alt="Head meta flickr" /></a>
        </li>
      </ul>
      <!-- hide barrierNavigation
      <form class="barrierNavigation" action="/short_cuts" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="+BMsh42h//KYZNNR74DnUX1UaZHeyh8ZRZPuBFQmjMzVnOJjbGgc/cFJDf20jl4DhqqqHUyNVQSZlrzrUhpbKw==" />
        <input type="hidden" name="return_path" id="return_path" value="/68662280/202" />
        <select name="site" id="site" size="1"><option value="">Schnelleinstieg</option>
<option value="https://qis.server.uni-frankfurt.de">Informationssystem QIS/LSF</option>
<option value="http://go.uni-frankfurt.de/">go.uni-frankfurt.de</option>
<option value="/de">Kontakt/Standorte/Lagepläne</option>
<option value="/34789023/studieninteressierte">Studien-Service-Center</option>
<option value="http://www.asta.uni-frankfurt.de/">AStA</option>
<option value="http://web.uni-frankfurt.de/studentenwerk/">Studentenwerk</option>
<option value="http://ub.uni-frankfurt.de">Bibliotheken</option>
<option value="http://www.uni-frankfurt.campuservice.de/">Campuservice</option>
<option value="https://webmail.server.uni-frankfurt.de/mail/">Webmail</option></select>
        <input type="submit" name="commit" value="GO" class="submit" />
</form>      hide barrierNavigation -->
      <!-- Search on top -->
      <form class="barrierNavigation" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="text" name="q" id="search_input" class="inputField" />
      <input type="submit" name="commit" value="Go" class="submit" />
</form>
      <script type="text/javascript">
        $(document).ready(function(){
          $("#search_input").DefaultValue("Suchbegriff");
        })
      </script>

      <!-- Search on top -->
      <ul class="subNavigation">
        <li>
          <a href="http://webmail.uni-frankfurt.de" title="Webmail">Webmail</a>
        </li>
        <!--
        <li>
        </li>
        -->
        <li>
          <a href="/intranet">Intranet</a>
        </li>
        <li>
	  <a href="http://aktuelles.uni-frankfurt.de" title="Aktuelles">Aktuelles</a>
        </li>
      </ul>
    </div>
  </div>
</div>
<!-- header end -->

<div id='content'>
<div id="mainContent" class=""><!-- Hauptnavigation begin -->
<div id="mainNav">
  <ul class="subNavOpen"><li class="first hasSubNav"><a class="active" href="/muk"><span>Presse</span></a><ul class="subNav"><li><a href="/34792413/presse-support">Presse-Support</a></li><li><a href="/59501216/2016">Pressemitteilungen</a></li></ul></li><li class=""><a href="/34459733/publikationen"><span>Publikationen / Medien</span></a></li><li class=""><a href="/34459744/praesentationsartikel"><span>Präsentationsartikel</span></a></li><li class=""><a href="/34459752/corporatedesign"><span>Corporate Design</span></a></li><li class="last"><a href="/34794155/team_ansprechpartner"><span>Team / Ansprechpartner</span></a></li></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Hauptnavigation Ende -->
<!-- Breadcrumb Start -->
<div id="breadcrumb">
  <ul><li class="firstPage"><a href="/">&nbsp</a></li><li class="firstPage"><a href="/de">GU Home</a></li><li class=""><a href="/muk">PR &amp; Kommunikation</a></li><li class=""><a href="/muk">Presse</a></li><li class=""><a href="/59501216/2016">Pressemitteilungen</a></li><li class=""><a href="/64876690/2017">2017</a></li><li class=""><a href="/68660918/10">Oktober</a></li><li><span class="activePage">Glasübergänge von Elektronen in molekularen Metallen entdeckt</span></li></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Breadcrumb Ende -->
<div class="contextNavAndContent">
  <!-- contexNav begin -->
  <!-- start caching -->
    <div class="contextNav">
      <div class="contextNavInner ">
        <!-- subNavArea begin -->
        <!-- render teaser list -->



        <!-- subNavArea end -->
      </div>
    </div>
  <!-- end caching -->
<!-- contextNav end -->

  <div class="contentboxInner">
    <div class="contentboxHead"></div>
    <h2>Glasübergänge von Elektronen in molekularen Metallen entdeckt</h2>
    <h3>Science-Publikation wirft neues Licht auf glasartige Zustände</h3>
    <div class="contentboxGrey">
      <div class="contentboxGreyTop"></div>
      <div class="contentboxGreyContent">
        Veröffentlicht am: 
        Mittwoch, 04. Oktober 2017, 11:05 Uhr
        (202)<br /><br />
        <div>
          <p>FRANKFURT. Gl&auml;ser sind den Menschen seit Jahrtausenden bekannt. Der Prozess der Glasbildung z&auml;hlt aber bis heute zu den gro&szlig;en R&auml;tseln der Festk&ouml;rperphysik. In der aktuellen Ausgabe von &bdquo;Science&ldquo; zeigen Forscher der Goethe-Universit&auml;t in Kooperation mit japanischen Kollegen an einem neuartigen molekularen Metall, dass glasartige Ph&auml;nomene universeller Natur sind.</p>
<p>Die Glasproduktion umfasst nicht nur die aus dem Alltag bekannten Silikat-Gl&auml;ser, sondern auch metallische Gl&auml;ser und plastische oder Orientierungsgl&auml;ser aus organischen Molek&uuml;len wie Glycerol und Glukose. Gemeinsam ist diesen strukturellen Gl&auml;sern, dass sie auf atomarer oder molekularer Ebene eine ungeordnete, amorphe Struktur aufweisen. Analog dazu kennt man Spin-Gl&auml;ser. Hier bezieht sich die Bezeichnung auf die gemeinsame Ausrichtung der magnetischen Momente, die keine Fernordnung, sondern lediglich eine Nahordnung besitzen.</p>
<p>Experimentell ist die Glasbildung oftmals schwer zug&auml;nglich, weil sich die ungeordneten Strukturen &uuml;ber sehr lange Zeitr&auml;ume und in gro&szlig;en Temperaturbereichen umlagern. &bdquo;Das von uns entdeckte Quanten-System erlaubt es nun, die allen Gl&auml;sern eigene langsame Dynamik und die allgemeinen Prinzipien von Fl&uuml;ssigkeit-zu-Glas-&Uuml;berg&auml;ngen vergleichsweise einfach zu untersuchen&ldquo;, erkl&auml;rt Prof. Jens M&uuml;ller vom Physikalischen Institut der Goethe-Universit&auml;t, der das Material im Rahmen einer Gast-Professur am &bdquo;Institute for Materials Research&ldquo; der japanischen Tohoku Universit&auml;t in Sendai erforschte.&nbsp;</p>
<p>M&uuml;ller und seinen japanischen Kollegen ist es gelungen, die Bewegung von Elektronen in niedrigdimensionalen organischen Metallen in einen glasartigen Zustand einzufrieren. Aufgrund der starken elektrischen Absto&szlig;ung zwischen den Elektronen geht das System bei tiefen Temperaturen von einem metallischen in einen isolierenden Zustand &uuml;ber. Die zuvor als Ladungsfl&uuml;ssigkeit &uuml;ber den gesamten Kristall verteilten Elektronen ordnen sich dann regelm&auml;&szlig;ig auf dem zugrunde liegenden Kristallgitter an. Die Forscher sprechen von einem Elektronen- oder Ladungskristall.</p>
<p>Wenn man Systeme mit einer besonderen Symmetrie der Kristallstruktur hingegen schnell abk&uuml;hlt, entsteht ein Elektronenglas-Zustand, wobei die Ladungen ungeordnet auf dem Kristallgitter einfrieren. Zur &Uuml;berraschung der Wissenschaftler folgen sowohl dieser Glas&uuml;bergang als auch die damit konkurrierende Kristallisation der Elektronen den gleichen Gesetzen wie die konventionellen strukturellen Gl&auml;ser. Das spricht f&uuml;r die universelle Natur glasartiger Ph&auml;nomene.</p>
<p>F&uuml;r die Erforschung von Glas&uuml;berg&auml;ngen bringt diese Entdeckung gro&szlig;e experimentelle Vorteile. In strukturellen Gl&auml;sern wie Glycerol oder Glukose m&uuml;sste man zum Beispiel die relevanten fl&uuml;ssigen und festen Volumenanteile aufwendig mittels hydrodynamischer Str&ouml;mung messen, w&auml;hrend man bei den neu entdeckten molekularen Metallen einfach den elektrischen Widerstand messen kann, eine Standard-Methode der experimentellen Festk&ouml;rperphysik. Zudem sind die Temperatur- und Zeitskalen in den molekularen Metallen vergleichsweise kurz und damit bequem zu messen.&nbsp; &bdquo;Unsere Erkenntnisse er&ouml;ffnen eine neue Sichtweise auf viele glasartige Ph&auml;nomene: die Dynamik, Alterungsprozesse, Memory-Effekte, kooperatives Verhalten und die immer noch ungekl&auml;rte Frage, ob einem Glas&uuml;bergang ein wahrer, thermodynamischer Phasen&uuml;bergang zugrunde liegt, oder nicht&ldquo;, erkl&auml;rt Jens M&uuml;ller die Bedeutung der Ergebnisse.</p>
<p><strong>Publikation</strong>: Sasaki, K. Hashimoto et al., Crystallization and vitrification of electrons in a glass-forming charge liquid, in: Science 29 Sep 2017: Vol. 357, Issue 6358, pp. 1381-1385. DOI: 10.1126/science.aal3120</p>
<p><strong>Information</strong>: Prof. Dr. Jens M&uuml;ller, Physikalisches Institut, Fachbereich 13, Campus Riedberg, Tel.: (069) 798-47274, <a href="mailto:j.mueller@physik.uni-frankfurt.de">j.mueller@physik.uni-frankfurt.de</a>.</p>
        </div>
      </div>
      <div class="contentboxGreyBottom"></div>
    </div>
  </div>
  <div class="contentboxFoot"></div>
</div>
<div class="showAll"><hr /></div>


</div><!-- sidebar start -->
<div id="sidebar" class="sortable">
    <!-- textSearch -->
<!-- hide search
<h2><span class="translation_missing" title="translation missing: de.layout.search">Search</span></h2>
<div class="sidebarTeaserBox">
  <div class="sidebarBoxTop"></div>
  <div class="sidebarBoxContent">
    <form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="text" name="q" id="search_input" class="inputField" />
      <input type="submit" name="commit" value="Go" class="submit" />
</form>  </div>
  <div class="sidebarBoxBottom"></div>
</div>
<div class="showAll"><hr /></div>
-->
<!-- textSearch -->
<!--
<script  type="text/javascript">
  $(document).ready(function(){
    $("#search_input").DefaultValue("Suchbegriff");
  })
</script>
-->

    
    



  <!-- render teaser list -->



  
</div>
<!-- sidebar end -->

<div class="clear"></div>
</div>
<!-- footer begin -->
<div id="footer">
  <div class="footerInner">
    <ul class="footerLinks">
      <li>
        <a href="/de">Die Goethe-Universität Frankfurt am Main</a>
      </li>
      <li>
        <a href="/impressum">Impressum</a>
      </li>
      <li>
          <a title="English Version" href="/en?locale=en">Goethe-University English version</a>
      </li>
    </ul>
    <ul class="copyrightBox">
      <li><span class="copyright">&copy; 2004-2017 Goethe-Universität Frankfurt am Main |</span></li>
      <li><a href="http://www.infopark.de">powered by CMS Fiona</a></li>
    </ul>    
    <ul class="footerColumn firstColumn">
      <li class="headline"><a href="/muk">Aktuelles &amp; Presse</a></li><li class=""><a href="/34459733/publikationen">Uni-Publikationen</a></li><li class=""><a href="/34831560/aktuell">Aktueller Jahresbericht</a></li><li class=""><a href="/53996845/aktuelle_ausgabe">UniReport</a></li><li class=""><a href="/34831594/aktuelle_Ausgabe">Forschung Frankfurt </a></li>
    </ul>
    <ul class="footerColumn secondColumn">
      <li class="headline"><a href="http://www.uni-frankfurt.de/43662095/internationales">Internationales</a></li><li class=""><a href="/44341711/incomings">Incomings</a></li><li class=""><a href="/38298572/erasmus_studyabroad">Erasmus / LLP</a></li><li class=""><a href="/45729918/Welcome">International Researchers/GWC</a></li><li class=""><a href="http://www.grade.uni-frankfurt.de/index.html">Goethe Graduate Academy</a></li>
    </ul>
    <ul class="footerColumn thirdColumn">
      <li class="headline"><a href="http://www.uni-frankfurt.de/36993050/forschung">Forschung</a></li><li class=""><a href="/39286311/FuN">Forschung und Nachwuchs (FuN)</a></li><li class=""><a href="/60223190/bereich_rsc">Research Service Center</a></li><li class=""><a href="/39246514/exzellenzcluster">Exzellenzcluster</a></li><li class=""><a href="/39246655/nobelpreis">Nobelpreisträger</a></li>
    </ul>
    <ul class="footerColumn fourthColumn">
      <li class="headline"><a href="http://www2.uni-frankfurt.de/40086055/studservice">Studien-Service-Center</a></li><li class=""><a href="/36735485/zsb">Zentrale Studienberatung</a></li><li class=""><a href="/36192867/studierendensekretariat">Studierendensekretariat</a></li><li class=""><a href="/34789061/studienangebot">Studienangebot</a></li><li class=""><a href="/34789085/bewerbung">Bewerbung</a></li>
    </ul>
    <ul class="footerColumn fifthColumn">
      <li class="headline"><a href="/37318133/goethe-universitaet">Über die Universität</a></li><li class=""><a href="/36993228/praesidium">Präsidium</a></li><li class=""><a href="/38072330/geschichte">Geschichte</a></li><li class=""><a href="/38072362/standorte">Standorte</a></li><li class=""><a href="/38072376/zahlen_fakten">Zahlen und Fakten</a></li>
    </ul>
  </div>
  
</div>
<!-- footer end -->

</div>

<!--[if IE]> </div> <![endif]-->


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.rz.uni-frankfurt.de/piwik/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", 21]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

<!-- Piwik Image Tracker -->
<noscript>
  <img src="http://piwik.rz.uni-frankfurt.de/piwik/piwik.php?idsite=21&amp;rec=1" style="border:0" alt="" />
</noscript>
<!-- End Piwik -->
</body>
</html>
