<!DOCTYPE html>
<!--[if IE]>  <![endif]-->
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<title>
Goethe-Universität — Der regionale Blick: Lebensqualität im Vergleich
</title>
<!-- meta -->
<meta content='Die Goethe-Universität ist eine forschungsstarke Hochschule in der europäischen Finanzmetropole Frankfurt. Lebendig, urban und weltoffen besitzt sie als Stiftungsuniversität ein einzigartiges Maß an Eigenständigkeit.' name='description'>
<meta content='keywords' name='keywords'>
<meta content='copyright' name='copyright'>
<meta content='5days' name='revisit-after'>
<meta content='index, follow' name='robots'>
<meta content='IE=edge' http-equiv='X-UA-Compatible'>
<!-- Asset-Pipeline -->
<script src="/assets/application-jquery-42e96c22b85b7f1fc467392be0a4a0ee.js" type="text/javascript"></script>
<!-- needed for inline editing -->
<link href="/assets/application-all-22856b07591a418d97f4b8b4fdf48afc.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/assets/application-print-3ecf97371a02b7806f5ccd4122e8c210.css" media="print" rel="stylesheet" type="text/css" />
<script src="/assets/application-all-104b6822acbf3faea68a155e8df290b8.js" type="text/javascript"></script>
<!-- / IE 8 foo -->
<script>
  //<![CDATA[
    var isIE8 = false;
  //]]>
</script>
<!--[if lt IE 9]>
<script>
  //<![CDATA[
    isIE8 = true;
  //]]>
</script>
<![endif]-->
<!-- local headers -->


<meta content="authenticity_token" name="csrf-param" />
<meta content="z4ZkEiWUZ2TG43n9yg/snKncEzW9r4hRscaz3L76nVY=" name="csrf-token" />
<meta content="Rails Connector for Infopark CMS Fiona by Infopark AG (www.infopark.de); Version 6.8.1.26.236500544" name="generator" />
</head>
<body class='lang-0' id='page-1'>

<!--[if IE 6]> <div id="ie" class="ie6"> <![endif]-->
<!--[if IE 7]> <div id="ie" class="ie7"> <![endif]-->
<!--[if IE 8]> <div id="ie" class="ie8"> <![endif]-->
<!--[if IE 9]> <div id="ie" class="ie9"> <![endif]-->
<ul id='skiplinks'>
<li>
<a class='skip' href='#mainNav'>Skip to navigation (Press Enter).</a>
</li>
<li>
<a class='skip' href='#mainContent'>Skip to main content (Press Enter).</a>
</li>
</ul>
<a id='top' name='top'></a>
<!-- topAnchor -->
<div class=' ' id='website'>

<!-- header begin -->
<div id="header">
  
  <div class="headerInner">
    <div class="headContent">

      <a href="/de?locale=de" class="logo" title="Goethe-Universität Frankfurt am Main"><img alt="Goethe-Universität Frankfurt am Main" height="76" src="/assets/ci/head_logo-780d87501c0696f3478bd2d708bde936.svg" /></a>

        <h1 class="department">
      <span class="departmentTitle"><a href="/muk">PR &amp; Kommunikation</a></span><br />
  </h1>
    

      <ul class="metaNavigation">
        <li class="barrierLink">
        </li>
        <li class="printLink">
          <a href="javascript:print();" title="Seite drucken">
            <img alt="Head_meta_print" src="/assets/ci/head_meta_print-a2b8cc22d8f6bc6dcc21b6054b6f9434.gif" />
          </a>
        </li>
        <li class="socialLinks">
            <a href="/rss/34459651?channels=pressreleases" title="RSS" class="rss">
              <img alt="Head_meta_rss" src="/assets/ci/head_meta_rss-d9f3b5808299446251b2b6afaa4e2080.gif" />
            </a>
          <a href="http://www.facebook.com/pages/Goethe-Universit%C3%A4t-Frankfurt/123002533912?sk=wall" class="facebook" title="FACEBOOK"><img alt="Head_meta_facebook" src="/assets/ci/head_meta_facebook-853014d677afda69c50190f41f8fb675.gif" /></a>
          <a href="http://www.twitter.com/goetheuni" class="twitter" title="Twitter"><img alt="Head_meta_twitter" src="/assets/ci/head_meta_twitter-5ecdb968564d2c0aa0158a30ba6f7fa9.gif" /></a>
          <a href="http://www.flickr.com/photos/goethe-uni/sets/72157621212525982/" class="flickr" title="Flickr"><img alt="Head_meta_flickr" src="/assets/ci/head_meta_flickr-dc689fb4f48b422658d8df538f4e1fbe.gif" /></a>
        </li>
      </ul>
      <!-- hide barrierNavigation
      <form accept-charset="UTF-8" action="/short_cuts" class="barrierNavigation" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="z4ZkEiWUZ2TG43n9yg/snKncEzW9r4hRscaz3L76nVY=" /></div>
        <input id="return_path" name="return_path" type="hidden" value="/65316220/034" />
        <select id="site" name="site" size="1"><option value="">Schnelleinstieg</option>
<option value="https://qis.server.uni-frankfurt.de">Informationssystem QIS/LSF</option>
<option value="http://go.uni-frankfurt.de/">go.uni-frankfurt.de</option>
<option value="/de">Kontakt/Standorte/Lagepläne</option>
<option value="/34789023/studieninteressierte">Studien-Service-Center</option>
<option value="http://www.asta.uni-frankfurt.de/">AStA</option>
<option value="http://web.uni-frankfurt.de/studentenwerk/">Studentenwerk</option>
<option value="http://ub.uni-frankfurt.de">Bibliotheken</option>
<option value="http://www.uni-frankfurt.campuservice.de/">Campuservice</option>
<option value="https://webmail.server.uni-frankfurt.de/mail/">Webmail</option></select>
        <input class="submit" name="commit" type="submit" value="GO" />
</form>      hide barrierNavigation -->
      <!-- Search on top -->
      <form accept-charset="UTF-8" action="/search" class="barrierNavigation" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input class="inputField" id="search_input" name="q" type="text" />
      <input class="submit" name="commit" type="submit" value="Go" />
</form>
      <script type="text/javascript">
        $(document).ready(function(){
          $("#search_input").DefaultValue("Suchbegriff");
        })
      </script>

      <!-- Search on top -->
      <ul class="subNavigation">
        <li>
          <a href="http://webmail.uni-frankfurt.de" title="Webmail">Webmail</a>
        </li>
        <!--
        <li>
        </li>
        -->
        <li>
          <a href="/intranet">Intranet</a>
        </li>
        <li>
	  <a href="http://aktuelles.uni-frankfurt.de" title="Aktuelles">Aktuelles</a>
        </li>
      </ul>
    </div>
  </div>
</div>
<!-- header end -->

<div id='content'>
<div class="" id="mainContent"><!-- Hauptnavigation begin -->
<div id="mainNav">
  <ul class="subNavOpen"><li class="first hasSubNav"><a href="/muk" class="active"><span>Presse</span></a><ul class="subNav"><li><a href="/34792413/presse-support">Presse-Support</a></li><li><a href="/59501216/2016">Pressemitteilungen</a></li></ul></li><li class=""><a href="/34459733/publikationen"><span>Publikationen / Medien</span></a></li><li class=""><a href="/34459744/praesentationsartikel"><span>Präsentationsartikel</span></a></li><li class=""><a href="/34459752/corporatedesign"><span>Corporate Design</span></a></li><li class="last"><a href="/34794155/team_ansprechpartner"><span>Team / Ansprechpartner</span></a></li></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Hauptnavigation Ende -->
<!-- Breadcrumb Start -->
<div id="breadcrumb">
  <ul><li class="firstPage"><a href="/">&nbsp</a></li><li class="firstPage"><a href="/de">GU Home</a></li><li class=""><a href="/muk">PR &amp; Kommunikation</a></li><li class=""><a href="/muk">Presse</a></li><li class=""><a href="/59501216/2016">Pressemitteilungen</a></li><li class=""><a href="/64876690/2017">2017</a></li><li class=""><a href="/65270730/02">Februar</a></li><li><span class="activePage">Der regionale Blick: Lebensqualität im Vergleich</span></li></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Breadcrumb Ende -->
<div class="contextNavAndContent">
  <!-- contexNav begin -->
  <!-- start caching -->
    <div class="contextNav">
      <div class="contextNavInner ">
        <!-- subNavArea begin -->
        <!-- render teaser list -->



        <!-- subNavArea end -->
      </div>
    </div>
  <!-- end caching -->
<!-- contextNav end -->

  <div class="contentboxInner">
    <div class="contentboxHead"></div>
    <h2>Der regionale Blick: Lebensqualität im Vergleich</h2>
    <h3>Ergebnisse ihrer Well-being-Studie zu den Großräumen Frankfurt und Stuttgart wollen IWAK-Wissenschaftler auf kommunaler Ebene diskutieren</h3>
    <div class="contentboxGrey">
      <div class="contentboxGreyTop"></div>
      <div class="contentboxGreyContent">
        Veröffentlicht am: 
        Dienstag, 07. Februar 2017, 11:01 Uhr
        (034)<br /><br />
        <div>
          <p>FRANKFURT. Inzwischen gibt es viele internationale Studien, die die Lebensqualit&auml;t in einzelnen Staaten vergleichen. Doch Wohlstandsmessungen, die Unterschiede im regionalen Bereich unter die Lupe nehmen, sind eher selten. Jetzt hat das Institut f&uuml;r Wirtschaft, Arbeit und Kultur (IWAK) an der Goethe-Universit&auml;t in Zusammenarbeit mit der Gesellschaft f&uuml;r Wirtschaft, Arbeit und Kultur (GEWAK) eine Studie vorgelegt, die untersucht, wie sich das Well-being in den beiden Metropolregionen FrankfurtRheinMain und Stuttgart zwischen 2000 und 2011 ver&auml;ndert hat.</p>
<p>Ein wichtiges Ergebnis: Im Rhein-Main-Gebiet sind die Unterschiede zwischen den einzelnen St&auml;dten und Kreisen wesentlich gr&ouml;&szlig;er als rund um Stuttgart &ndash; und das hat sich auch in fast zehn Jahren nicht deutlich ver&auml;ndert. &bdquo;Das l&auml;sst darauf schlie&szlig;en, dass die Lebensqualit&auml;t innerhalbder Region Stuttgart erheblich geringeren Unterschieden unterliegt als in Rhein-Main&ldquo;, so Prof. Alfons Schmid, der sowohl im Leitungsgremium des IWAK als der GEWAK ist (<a href="http://www.iwak-frankfurt.de/wp-content/uploads/2016/06/RegionalesWell-being.pdf">www.iwak-frankfurt.de/wp-content/uploads/2016/06/RegionalesWell-being.pdf</a>). Und eine weitere Erkenntnis, die nicht so verbl&uuml;ffend erscheint:Das Einkommen hat die relativ gr&ouml;&szlig;te Bedeutung, auch wenn weitere Well-being-Indikatoren einbezogen werden.</p>
<p>F&uuml;r die Akteure in den beiden Regionen, ob in den Verwaltungen oder der Politik, birgt die Detailanalyse des umfangreichen Zahlenwerks eine Menge bisher noch unbekannter Indizien, wie die Lebensqualit&auml;t in ihrem Umkreis einzusch&auml;tzen ist und wo es Handlungsbedarf gibt. In den kommenden Wochen und Monaten will Schmid auf der Grundlage der Einzeldaten mit Verantwortlichen in St&auml;dten und Kreise der Rhein-Main-Region Gespr&auml;che f&uuml;hren und mit ihnen dar&uuml;ber diskutieren, wo Defizite erkennbar sind und wie diese gemildert werden k&ouml;nnen. Im Gep&auml;ck wird er die &bdquo;Indikatorenauswahl zur Messung von regionalem Well-being&ldquo; und die konkreten Zahlen f&uuml;r die jeweilige Kommune haben. &bdquo;Die konkrete Umsetzung unserer Studie in kommunalpolitische Handlungsoptionen liegt mir besonders am Herzen, die m&ouml;chte ich ansto&szlig;en. Daraus kann sich durchaus ein langwieriger diskursiver Prozess entwickeln, der in den einzelnen Kreisen und St&auml;dten auf verschiedenen Ebenen gef&uuml;hrt werden sollte&ldquo;, so der Wirtschaftswissenschaftler Schmid, Mitbegr&uuml;nder des IWAK, das sich seit Jahrzehnten an der Schnittstelle zwischen Wissenschaft und Politikberatung etabliert hat.</p>
<p>Es gibt eine Reihe von Begriffen, die als Ma&szlig; f&uuml;r gesellschaftlichen Wohlstand, verwandt werden: Well-being oder Lebensqualit&auml;t, Wohlfahrt oder Wohlbefinden. Gemeinsam ist all den wissenschaftlichen Ans&auml;tzen, die einen dieser Begriffe w&auml;hlen, der Versuch, von einer rein &ouml;konomischen Messung orientiert am Bruttoinlandsprodukt wegzukommen und Wohlstand ganzheitlich nach objektiven Lebensbedingungen zu betrachten. Genutzt werden ausschlie&szlig;lich offiziell zur Verf&uuml;gung stehende Daten, die beispielsweise von den Statistischen &Auml;mtern oder der Bundesanstalt f&uuml;r Arbeit kommen. Befragungen von Einzelpersonen geh&ouml;ren nicht zum Untersuchungsdesign dieser Studie.</p>
<p>Das Team um Schmid hat &ndash; vergleichbar mit nationalen Untersuchungen &ndash; drei Oberkategorien gew&auml;hlt, um Well-being zu messen: materieller Wohlstand, Soziales/Teilhabe und &Ouml;kologie. &bdquo;Nun haben wir die zehn Unterkategorien nicht gleich gewichtet&ldquo;, sagt Schmid. Vielmehr nutzten die Wissenschaftler des IWAK in enger Kooperation mit Prof. Horst Entorf vom Fachbereich Wirtschaftswissenschaften der Goethe-Universit&auml;t ein statistisch-&ouml;kometrisches Verfahren (Structural Equation Modelling), das die unterschiedliche Bedeutung der Kategorien ber&uuml;cksichtigt und in dieser Studie erstmalig auf kleinr&auml;umiger Ebene angewandt wurde. So hat u.a. das Einkommen einen Gewichtungsfaktor von 1, die Lebenserwartung von 0,9, der Anteil Harz-IV-Bezieher von minus 0,6, die Feinstaubbelastung von minus 0,3.</p>
<p>Innerhalb der Region Frankfurt sind die Unterschiede beim Well-being zwischen den einzelnen St&auml;dten und Kreisen wesentlich gr&ouml;&szlig;er als im Stuttgarter Raum &ndash; und das hat sich auch in fast zehn Jahren nicht deutlich ver&auml;ndert. So betrug der Unterschied zwischen dem Kreis mit dem h&ouml;chsten Gesamtindex und dem Kreis mit dem niedrigsten Index 2011 64 Punkte, in der Region Stuttgart lag er dagegen bei 24 Punkten. &bdquo;Das l&auml;sst den Schluss zu, dass die Lebensverh&auml;ltnisse in der Region Stuttgart deutlich ausgeglichener sind&ldquo;, erkl&auml;rt Schmid.</p>
<p>Beim Vergleich zwischen den beiden ausgew&auml;hlten Regionen lag das objektive Well-being in Stuttgart durchgehend &uuml;ber dem in Frankfurt, wenn auch der Unterschied nicht sehr gravierend war. Die Entwicklungstrends in den zwei Regionen sind relativ &auml;hnlich: Der Well-being-Index stieg in Frankfurt zwischen 2000 und 2011 von 31 auf 61, in Stuttgart von 39 auf 69. Bei den Einzelindikatoren bestehen teilweise geringe, teilweise gr&ouml;&szlig;ere Differenzen: So betrug das verf&uuml;gbare Einkommen 2011 in der Region Frankfurt 21.099 Euro, in der Region Stuttgart 22.666 Euro, die Verschuldung pro Kopf betrug 2009 in Frankfurt 1.750 Euro, in Stuttgart 415 Euro, die Sekundarabschluss-II-Quote 2011 in der Region Frankfurt 35%, in Stuttgart 29%, der Anteil der Erholungsfl&auml;chen 2011 in Frankfurt 41,5%, in Stuttgart 37,5%.</p>
<p><strong>Informationen:</strong> Prof. Dr. Alfons Schmid, Institut f&uuml;r Wirtschaft, Arbeit und Kultur (IWAK), Tel. (069) 798-28229, E-Mail: <a href="mailto:alfons.schmid@em.uni-frankfurt.de">alfons.schmid@em.uni-frankfurt.de</a></p>
<p>Die Studie zum Herunterladen: <br /><a href="http://www.iwak-frankfurt.de/wp-content/uploads/2016/06/RegionalesWell-being.pdf">www.iwak-frankfurt.de/wp-content/uploads/2016/06/RegionalesWell-being.pdf</a></p>
        </div>
      </div>
      <div class="contentboxGreyBottom"></div>
    </div>
  </div>
  <div class="contentboxFoot"></div>
</div>
<div class="showAll"><hr /></div>


</div><!-- sidebar start -->
<div id="sidebar" class="sortable">
    <!-- textSearch -->
<!-- hide search
<h2><span class="translation_missing" title="translation missing: de.layout.search">Search</span></h2>
<div class="sidebarTeaserBox">
  <div class="sidebarBoxTop"></div>
  <div class="sidebarBoxContent">
    <form accept-charset="UTF-8" action="/search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input class="inputField" id="search_input" name="q" type="text" />
      <input class="submit" name="commit" type="submit" value="Go" />
</form>  </div>
  <div class="sidebarBoxBottom"></div>
</div>
<div class="showAll"><hr /></div>
-->
<!-- textSearch -->
<!--
<script  type="text/javascript">
  $(document).ready(function(){
    $("#search_input").DefaultValue("Suchbegriff");
  })
</script>
-->

    
    





  <!-- render teaser list -->



  
</div>
<!-- sidebar end -->

<div class="clear"></div>
</div>
<!-- footer begin -->
<div id="footer">
  <div class="footerInner">
    <ul class="footerLinks">
      <li>
        <a href="/de">Die Goethe-Universität Frankfurt am Main</a>
      </li>
      <li>
        <a href="/impressum">Impressum</a>
      </li>
      <li>
          <a href="/en?locale=en" title="English Version">Goethe-University English version</a>
      </li>
    </ul>
    <ul class="copyrightBox">
      <li><span class="copyright">&copy; 2004-2017 Goethe-Universität Frankfurt am Main |</span></li>
      <li><a href="http://www.infopark.de">powered by CMS Fiona</a></li>
    </ul>    
    <ul class="footerColumn firstColumn">
      <li class="headline"><a href="/muk">Aktuelles &amp; Presse</a></li><li class=""><a href="/34459733/publikationen">Uni-Publikationen</a></li><li class=""><a href="/34831560/aktuell">Aktueller Jahresbericht</a></li><li class=""><a href="/53996845/aktuelle_ausgabe">UniReport</a></li><li class=""><a href="/34831594/aktuelle_Ausgabe">Forschung Frankfurt </a></li>
    </ul>
    <ul class="footerColumn secondColumn">
      <li class="headline"><a href="http://www.uni-frankfurt.de/43662095/internationales">Internationales</a></li><li class=""><a href="/44341711/incomings">Incomings</a></li><li class=""><a href="/38298572/erasmus_studyabroad">Erasmus / LLP</a></li><li class=""><a href="/45729918/Welcome">International Researchers/GWC</a></li><li class=""><a href="http://www.grade.uni-frankfurt.de/index.html">Goethe Graduate Academy</a></li>
    </ul>
    <ul class="footerColumn thirdColumn">
      <li class="headline"><a href="http://www.uni-frankfurt.de/36993050/forschung">Forschung</a></li><li class=""><a href="/60223190/bereich_rsc">Research Service Center</a></li><li class=""><a href="/39278818/wissenschaftlicher-nachwuchs">Nachwuchsförderung</a></li>
    </ul>
    <ul class="footerColumn fourthColumn">
      <li class="headline"><a href="http://www2.uni-frankfurt.de/40086055/studservice">Studien-Service-Center</a></li><li class=""><a href="/36735485/zsb">Zentrale Studienberatung</a></li><li class=""><a href="/36192867/studierendensekretariat">Studierendensekretariat</a></li><li class=""><a href="/34789061/studienangebot">Studienangebot</a></li><li class=""><a href="/34789085/bewerbung">Bewerbung</a></li>
    </ul>
    <ul class="footerColumn fifthColumn">
      <li class="headline"><a href="/37318133/goethe-universitaet">Über die Universität</a></li><li class=""><a href="/36993228/praesidium">Präsidium</a></li><li class=""><a href="/38072330/geschichte">Geschichte</a></li><li class=""><a href="/38072362/standorte">Standorte</a></li><li class=""><a href="/38072376/zahlen_fakten">Zahlen und Fakten</a></li>
    </ul>
  </div>
  
</div>
<!-- footer end -->

</div>

<!--[if IE]> </div> <![endif]-->


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.rz.uni-frankfurt.de/piwik/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", 21]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

<!-- Piwik Image Tracker -->
<noscript>
  <img src="http://piwik.rz.uni-frankfurt.de/piwik/piwik.php?idsite=21&amp;rec=1" style="border:0" alt="" />
</noscript>
<!-- End Piwik -->
</body>
</html>
