<!DOCTYPE html>
<!--[if IE]>  <![endif]-->
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<title>
Goethe-Universität — Erfolgsgeschichte: akademisches Bildungsprogramm für ältere Menschen
</title>
<!-- meta -->
<meta content='Die Goethe-Universität ist eine forschungsstarke Hochschule in der europäischen Finanzmetropole Frankfurt. Lebendig, urban und weltoffen besitzt sie als Stiftungsuniversität ein einzigartiges Maß an Eigenständigkeit.' name='description'>
<meta content='keywords' name='keywords'>
<meta content='copyright' name='copyright'>
<meta content='5days' name='revisit-after'>
<meta content='index, follow' name='robots'>
<meta content='IE=edge' http-equiv='X-UA-Compatible'>
<!-- Asset-Pipeline -->
<script src="/assets/application-jquery-42e96c22b85b7f1fc467392be0a4a0ee.js" type="text/javascript"></script>
<!-- needed for inline editing -->
<link href="/assets/application-all-22856b07591a418d97f4b8b4fdf48afc.css" media="screen" rel="stylesheet" type="text/css" />
<link href="/assets/application-print-3ecf97371a02b7806f5ccd4122e8c210.css" media="print" rel="stylesheet" type="text/css" />
<script src="/assets/application-all-104b6822acbf3faea68a155e8df290b8.js" type="text/javascript"></script>
<!-- / IE 8 foo -->
<script>
  //<![CDATA[
    var isIE8 = false;
  //]]>
</script>
<!--[if lt IE 9]>
<script>
  //<![CDATA[
    isIE8 = true;
  //]]>
</script>
<![endif]-->
<!-- local headers -->


<meta content="authenticity_token" name="csrf-param" />
<meta content="5jGsO34x0wIoAkjBgbFQ7JZHgxP+YfFyrv3cBrg7hLc=" name="csrf-token" />
<meta content="Rails Connector for Infopark CMS Fiona by Infopark AG (www.infopark.de); Version 6.8.1.26.236500544" name="generator" />
</head>
<body class='lang-0' id='page-1'>

<!--[if IE 6]> <div id="ie" class="ie6"> <![endif]-->
<!--[if IE 7]> <div id="ie" class="ie7"> <![endif]-->
<!--[if IE 8]> <div id="ie" class="ie8"> <![endif]-->
<!--[if IE 9]> <div id="ie" class="ie9"> <![endif]-->
<ul id='skiplinks'>
<li>
<a class='skip' href='#mainNav'>Skip to navigation (Press Enter).</a>
</li>
<li>
<a class='skip' href='#mainContent'>Skip to main content (Press Enter).</a>
</li>
</ul>
<a id='top' name='top'></a>
<!-- topAnchor -->
<div class=' ' id='website'>

<!-- header begin -->
<div id="header">
  
  <div class="headerInner">
    <div class="headContent">

      <a href="/de?locale=de" class="logo" title="Goethe-Universität Frankfurt am Main"><img alt="Goethe-Universität Frankfurt am Main" height="76" src="/assets/ci/head_logo-780d87501c0696f3478bd2d708bde936.svg" /></a>

        <h1 class="department">
      <span class="departmentTitle"><a href="/muk">PR &amp; Kommunikation</a></span><br />
  </h1>
    

      <ul class="metaNavigation">
        <li class="barrierLink">
        </li>
        <li class="printLink">
          <a href="javascript:print();" title="Seite drucken">
            <img alt="Head_meta_print" src="/assets/ci/head_meta_print-a2b8cc22d8f6bc6dcc21b6054b6f9434.gif" />
          </a>
        </li>
        <li class="socialLinks">
            <a href="/rss/34459651?channels=pressreleases" title="RSS" class="rss">
              <img alt="Head_meta_rss" src="/assets/ci/head_meta_rss-d9f3b5808299446251b2b6afaa4e2080.gif" />
            </a>
          <a href="http://www.facebook.com/pages/Goethe-Universit%C3%A4t-Frankfurt/123002533912?sk=wall" class="facebook" title="FACEBOOK"><img alt="Head_meta_facebook" src="/assets/ci/head_meta_facebook-853014d677afda69c50190f41f8fb675.gif" /></a>
          <a href="http://www.twitter.com/goetheuni" class="twitter" title="Twitter"><img alt="Head_meta_twitter" src="/assets/ci/head_meta_twitter-5ecdb968564d2c0aa0158a30ba6f7fa9.gif" /></a>
          <a href="http://www.flickr.com/photos/goethe-uni/sets/72157621212525982/" class="flickr" title="Flickr"><img alt="Head_meta_flickr" src="/assets/ci/head_meta_flickr-dc689fb4f48b422658d8df538f4e1fbe.gif" /></a>
        </li>
      </ul>
      <!-- hide barrierNavigation
      <form accept-charset="UTF-8" action="/short_cuts" class="barrierNavigation" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="5jGsO34x0wIoAkjBgbFQ7JZHgxP+YfFyrv3cBrg7hLc=" /></div>
        <input id="return_path" name="return_path" type="hidden" value="/43529007/227" />
        <select id="site" name="site" size="1"><option value="">Schnelleinstieg</option>
<option value="https://qis.server.uni-frankfurt.de">Informationssystem QIS/LSF</option>
<option value="http://go.uni-frankfurt.de/">go.uni-frankfurt.de</option>
<option value="/de">Kontakt/Standorte/Lagepläne</option>
<option value="/34789023/studieninteressierte">Studien-Service-Center</option>
<option value="http://www.asta.uni-frankfurt.de/">AStA</option>
<option value="http://web.uni-frankfurt.de/studentenwerk/">Studentenwerk</option>
<option value="http://ub.uni-frankfurt.de">Bibliotheken</option>
<option value="http://www.uni-frankfurt.campuservice.de/">Campuservice</option>
<option value="https://webmail.server.uni-frankfurt.de/mail/">Webmail</option></select>
        <input class="submit" name="commit" type="submit" value="GO" />
</form>      hide barrierNavigation -->
      <!-- Search on top -->
      <form accept-charset="UTF-8" action="/search" class="barrierNavigation" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input class="inputField" id="search_input" name="q" type="text" />
      <input class="submit" name="commit" type="submit" value="Go" />
</form>
      <script type="text/javascript">
        $(document).ready(function(){
          $("#search_input").DefaultValue("Suchbegriff");
        })
      </script>

      <!-- Search on top -->
      <ul class="subNavigation">
        <li>
          <a href="http://webmail.uni-frankfurt.de" title="Webmail">Webmail</a>
        </li>
        <!--
        <li>
        </li>
        -->
        <li>
          <a href="/intranet">Intranet</a>
        </li>
        <li>
	  <a href="http://aktuelles.uni-frankfurt.de" title="Aktuelles">Aktuelles</a>
        </li>
      </ul>
    </div>
  </div>
</div>
<!-- header end -->

<div id='content'>
<div class="" id="mainContent"><!-- Hauptnavigation begin -->
<div id="mainNav">
  <ul class="subNavOpen"><li class="first hasSubNav"><a href="/muk" class="active"><span>Presse</span></a><ul class="subNav"><li><a href="/34792413/presse-support">Presse-Support</a></li><li><a href="/59501216/2016">Pressemitteilungen</a></li></ul></li><li class=""><a href="/34459733/publikationen"><span>Publikationen / Medien</span></a></li><li class=""><a href="/34459744/praesentationsartikel"><span>Präsentationsartikel</span></a></li><li class=""><a href="/34459752/corporatedesign"><span>Corporate Design</span></a></li><li class="last"><a href="/34794155/team_ansprechpartner"><span>Team / Ansprechpartner</span></a></li></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Hauptnavigation Ende -->
<!-- Breadcrumb Start -->
<div id="breadcrumb">
  <ul><li class="firstPage"><a href="/">&nbsp</a></li><li class="firstPage"><a href="/de">GU Home</a></li><li class=""><a href="/muk">PR &amp; Kommunikation</a></li><li class=""><a href="/muk">Presse</a></li><li class=""><a href="/59501216/2016">Pressemitteilungen</a></li><li class=""><a href="/38890190/2012">2012</a></li><li class=""><a href="/43353318/10">Oktober</a></li><li><span class="activePage">Erfolgsgeschichte: akademisches Bildungsprogramm für ältere Menschen</span></li></ul>
  <div class="clear"><!-- clear both --></div>
</div>
<!-- Breadcrumb Ende -->
<div class="contextNavAndContent">
  <!-- contexNav begin -->
  <!-- start caching -->
    <div class="contextNav">
      <div class="contextNavInner ">
        <!-- subNavArea begin -->
        <!-- render teaser list -->



        <!-- subNavArea end -->
      </div>
    </div>
  <!-- end caching -->
<!-- contextNav end -->

  <div class="contentboxInner">
    <div class="contentboxHead"></div>
    <h2>Erfolgsgeschichte: akademisches Bildungsprogramm für ältere Menschen</h2>
    <h3>Festvortrag zum 30 jährigen Bestehen der Universität des 3. Lebensalters, 17. Oktober</h3>
    <div class="contentboxGrey">
      <div class="contentboxGreyTop"></div>
      <div class="contentboxGreyContent">
        Veröffentlicht am: 
        Freitag, 12. Oktober 2012, 16:00 Uhr
        (227)<br /><br />
        <div>
          <p>FRANKFURT. Bereits 1982 wurde die Universit&auml;t des 3. Lebensalters als eingetragener Verein an der Goethe-Universit&auml;t er&ouml;ffnet. Damit startete auch das&nbsp; akademische Bildungsprogramm f&uuml;r &auml;ltere Menschen, das in jedem Semester vielf&auml;ltige Zug&auml;nge zur wissenschaftlichen Bildung bietet. Aus Anlass des Jubil&auml;ums h&auml;lt Prof. Dr. Dr. h. c. G&uuml;nther B&ouml;hme einen &ouml;ffentlichen Festvortrag, der durch ein Gru&szlig;wort des Vizepr&auml;sidenten der Goethe-Universit&auml;t Prof. Dr. Matthias Lutz-Bachmann eingeleitet wird:</p>
<p><strong>&bdquo;Die Wissenschaft und die Landschaften des Geistes&ldquo;<br />am Mittwoch, dem 17.10.2012, von 14 &ndash; 16 Uhr,<br />im H&ouml;rsaal H VI / H&ouml;rsaalgeb&auml;ude der Universit&auml;t, Mertonstra&szlig;e 17 &ndash; 21.</strong></p>
<p>Professor G&uuml;nther B&ouml;hme hat den Charakter und die Entwicklung der Universit&auml;t des 3. Le-bensalters (U3L) wesentlich gepr&auml;gt. Schon an der Gr&uuml;ndung beteiligt hatte er von 1984 bis Juni 2012 den Vorsitz inne. Seine Theorie der Bildung im Alter bildet das&nbsp; philosophisch-wissenschaftliche Fundament der Einrichtung. Seine F&auml;higkeit f&uuml;r die &bdquo;Landschaften des Geistes&ldquo; zu begeistern ist von den Studierenden hoch gesch&auml;tzt. Sicherlich wird der Vortrag bei-des exzellent verbinden.&nbsp; Alle Interessierten sind herzlich willkommen.</p>
<p>Innerhalb der letzten 30 Jahre etablierte sich die U3L zu einer Bildungseinrichtung von be-achtlicher Gr&ouml;&szlig;e. Auf vielfache Weise mit der Goethe-Universit&auml;t verbunden engagiert sie sich auch im Rahmen der B&uuml;rgeruniversit&auml;t. Die Zahl von 3000 Studierenden ist l&auml;ngst &uuml;ber-schritten. Interesse und Motivation sind f&uuml;r die Teilnahme ausschlaggebend, formale Zu-gangsvoraussetzungen sind nicht zu erf&uuml;llen.</p>
<p>Die &auml;lteren Studierenden sch&auml;tzen die Uni als Ort der Bildung und kritischen Auseinander-setzung auf hohem Niveau. Das Vorlesungsverzeichnis wird jedes Semester ungeduldig er-wartet.&nbsp; Das Spektrum der Angebote reicht von Vortragsreihen &uuml;ber Vorlesungen und Seminare verschiedener Fachgebiete bis hin zu Projekten und einem Studiengang. Ein gro&szlig;er Kreis von hervorragenden Lehrbeauftragten ist regelm&auml;&szlig;ig an der U3L engagiert. Auf die Bilanz nach 30 Jahren kann die U3L stolz sein. Erg&auml;nzend zu ihrem allgemeinen Bildungsprogramm hat sie sich der F&ouml;rderung der Alternsforschung gewidmet, und zwar lange bevor der Begriff &bdquo;Demografische Entwicklung&ldquo; popul&auml;r wurde. In Studien und Projektdokumentationen lassen sich einige&nbsp; Ergebnisse nachlesen.</p>
<p>So selbstverst&auml;ndlich Bildung im Alter heute geworden ist: In einer Gesellschaft des Wandels und des langen Lebens stellt sich die Frage nach einer optimalen Gestaltung von Bildung und Lernen im Lebenslauf immer wieder neu. Mit gro&szlig;em Engagement werden an der U3L auch in Zukunft Antworten eigener Pr&auml;gung entwickelt; auch weiterhin wird alles daran gesetzt, mit einem interessanten und qualitativ hochwertigen Programm wissenschaftliche Bildung zu erm&ouml;glichen.</p>
<p><strong>Kontakt:</strong> Claudia Koch-Leonhardi, Tel: 069/798-28490, <a href="mailto:koch-leonhardi@em.uni-frankfurt.de">koch-leonhardi@em.uni-frankfurt.de</a>, <a href="http://www.u3l.uni-frankfurt.de/" target="_blank">www.u3l.uni-frankfurt.de</a></p>
        </div>
      </div>
      <div class="contentboxGreyBottom"></div>
    </div>
  </div>
  <div class="contentboxFoot"></div>
</div>
<div class="showAll"><hr /></div>


</div><!-- sidebar start -->
<div id="sidebar" class="sortable">
    <!-- textSearch -->
<!-- hide search
<h2><span class="translation_missing" title="translation missing: de.layout.search">Search</span></h2>
<div class="sidebarTeaserBox">
  <div class="sidebarBoxTop"></div>
  <div class="sidebarBoxContent">
    <form accept-charset="UTF-8" action="/search" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
      <input class="inputField" id="search_input" name="q" type="text" />
      <input class="submit" name="commit" type="submit" value="Go" />
</form>  </div>
  <div class="sidebarBoxBottom"></div>
</div>
<div class="showAll"><hr /></div>
-->
<!-- textSearch -->
<!--
<script  type="text/javascript">
  $(document).ready(function(){
    $("#search_input").DefaultValue("Suchbegriff");
  })
</script>
-->

    
    





  <!-- render teaser list -->



  
</div>
<!-- sidebar end -->

<div class="clear"></div>
</div>
<!-- footer begin -->
<div id="footer">
  <div class="footerInner">
    <ul class="footerLinks">
      <li>
        <a href="/de">Die Goethe-Universität Frankfurt am Main</a>
      </li>
      <li>
        <a href="/impressum">Impressum</a>
      </li>
      <li>
          <a href="/en?locale=en" title="English Version">Goethe-University English version</a>
      </li>
    </ul>
    <ul class="copyrightBox">
      <li><span class="copyright">&copy; 2004-2016 Goethe-Universität Frankfurt am Main |</span></li>
      <li><a href="http://www.infopark.de">powered by CMS Fiona</a></li>
    </ul>    
    <ul class="footerColumn firstColumn">
      <li class="headline"><a href="/muk">Aktuelles &amp; Presse</a></li><li class=""><a href="/34459733/publikationen">Uni-Publikationen</a></li><li class=""><a href="/34831560/aktuell">Aktueller Jahresbericht</a></li><li class=""><a href="/53996845/aktuelle_ausgabe">UniReport</a></li><li class=""><a href="/34831594/aktuelle_Ausgabe">Forschung Frankfurt </a></li>
    </ul>
    <ul class="footerColumn secondColumn">
      <li class="headline"><a href="http://www.uni-frankfurt.de/43662095/internationales">Internationales</a></li><li class=""><a href="/44341711/incomings">Incomings</a></li><li class=""><a href="/38298572/erasmus_studyabroad">Erasmus / LLP</a></li><li class=""><a href="/45729918/Welcome">International Researchers/GWC</a></li><li class=""><a href="http://www.grade.uni-frankfurt.de/index.html">Goethe Graduate Academy</a></li>
    </ul>
    <ul class="footerColumn thirdColumn">
      <li class="headline"><a href="/39286311/FuN">Forschung</a></li><li class=""><a href="/60223190/bereich_rsc">Research Service Center</a></li><li class=""><a href="/39278818/wissenschaftlicher-nachwuchs">Nachwuchsförderung</a></li>
    </ul>
    <ul class="footerColumn fourthColumn">
      <li class="headline"><a href="http://www2.uni-frankfurt.de/40086055/studservice">Studien-Service-Center</a></li><li class=""><a href="/36735485/zsb">Zentrale Studienberatung</a></li><li class=""><a href="/36192867/studierendensekretariat">Studierendensekretariat</a></li><li class=""><a href="/34789061/studienangebot">Studienangebot</a></li><li class=""><a href="/34789085/bewerbung">Bewerbung</a></li>
    </ul>
    <ul class="footerColumn fifthColumn">
      <li class="headline"><a href="/37318133/goethe-universitaet">Über die Universität</a></li><li class=""><a href="/36993228/praesidium">Präsidium</a></li><li class=""><a href="/38072330/geschichte">Geschichte</a></li><li class=""><a href="/38072362/standorte">Standorte</a></li><li class=""><a href="/38072376/zahlen_fakten">Zahlen und Fakten</a></li>
    </ul>
  </div>
  
</div>
<!-- footer end -->

</div>

<!--[if IE]> </div> <![endif]-->


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.rz.uni-frankfurt.de/piwik/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", 21]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

<!-- Piwik Image Tracker -->
<noscript>
  <img src="http://piwik.rz.uni-frankfurt.de/piwik/piwik.php?idsite=21&amp;rec=1" style="border:0" alt="" />
</noscript>
<!-- End Piwik -->
</body>
</html>
